<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca" prefix="og: http://ogp.me/ns#"<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca" prefix="og: http://ogp.me/ns#"<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ca" prefix="og: http://ogp.me/ns#"<!--<![endif]-->

<head>
	
		<meta charset="UTF-8"/>
	<title>[VÍDEO] Un grup feminista rebenta l&#039;acte de Vox al Parlament Europeu - VilaWeb</title>
		<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.vilaweb.cat/xmlrpc.php"/>
	<link rel="shortcut icon" href="/assets/images/vilaweb-favicon-32.ico"/>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/slick/slick-theme.css?v=1"/>

	<!-- ¡¡¡¡ IMPORTS IMPORTANTS !!!!  -->
	
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<script type='text/javascript'>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</script>

	<script type="text/javascript" src="/assets/js/tools.js?v=1"></script>


	<!--Empieza WP_HEAD-->
	
<meta name="description" content="Les manifestants denuncien que és &#039;indignant&#039; que el president de la cambra, Antonio Tajani, hagi decidit permetre la conferència"/>
<link rel="canonical" href="https://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[VÍDEO] Un grup feminista rebenta l&#039;acte de Vox al Parlament Europeu - VilaWeb" />
<meta property="og:description" content="Les manifestants denuncien que és &#039;indignant&#039; que el president de la cambra, Antonio Tajani, hagi decidit permetre la conferència" />
<meta property="og:url" content="https://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" />
<meta property="og:site_name" content="VilaWeb" />
<meta property="article:tag" content="Vox" />
<meta property="article:section" content="Espanya" />
<meta property="og:image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467643-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467643-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les manifestants denuncien que és &#039;indignant&#039; que el president de la cambra, Antonio Tajani, hagi decidit permetre la conferència" />
<meta name="twitter:title" content="[VÍDEO] Un grup feminista rebenta l&#039;acte de Vox al Parlament Europeu - VilaWeb" />
<meta name="twitter:image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467643.JPG" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.vilaweb.cat/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vlw-share-email-css-css'  href='https://www.vilaweb.cat/wp-content/plugins/vlw-email/css/vlw_email.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vlw-publicitat-css'  href='https://www.vilaweb.cat/wp-content/plugins/vlw-publicitat/css/vlw-publicitat.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://www.vilaweb.cat/wp-content/themes/twentythirteen-child/style.css?ver=2018-03-06' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.vilaweb.cat/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.vilaweb.cat/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.vilaweb.cat/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.vilaweb.cat\/wp-admin\/admin-ajax.php","nonce":"a9a196cfa0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.vilaweb.cat/wp-json/' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
		<!--Acaba WP_HEAD-->

	
	<script src="/wp-content/themes/twentythirteen-child/js/jquery-ui.min.js"></script>
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<!--[if !IE]><!--><link rel="manifest" href="/assets/js/onesignal/manifest.json"><!--<![endif]-->

	<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
	<script>
	 $pub.setDMP("rld5i1xs5");
	</script>

</head>

<body class="noticies-template-default single single-noticies postid-598125 vlw_newsletters_cat_2196 vlw_newsletters_tag_12267">

	<!--[if !IE]><!-->
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "13bc0d73-e88b-4178-b492-c599ed27e01a",
				autoRegister: true,
				notifyButton: {
					enable: false,
				},
				welcomeNotification: {
					disable: true
				},
				promptOptions: {
					actionMessage: "Voleu estar al corrent de tot allò que passa rebent les notificacions de VilaWeb?",
					acceptButtonText: "Permetre-les",
					cancelButtonText: "No, gràcies"
				}
			});
		});
	</script>
    <!--<![endif]-->

<div id="popup-plugin-container"> </div>

<div id="accept_cookies" style="display: none">
	<div class="cookies_content">
		<span id="cookies_tancar"></span>
		<h4>Ús de cookies</h4>
		Aquesta web fa servir 'galetes' pròpies i de tercers per optimitzar i adaptar-se a la vostra navegació i a les vostres preferències, entre més tasques. Si continueu navegant, entenem que les accepteu. Podeu canviar-ne la configuració, desactivar-les o obtenir-ne més informació.
		<a href="/avis-legal/">Més informació</a>
	</div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&appId=719919064793604&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Traspas a header.php -->
	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
					<script type="text/javascript">
				var interstitialIntervalInterior = 24;
				var interstitialIntervalPortada = 24;
			</script>
			<div class="top-header-publicidad">
				<div class="top-header-publicidad-content site-footer-inside">
					<div class="container-interstitial">
					</div>
											<!-- /75638159/_i_interior_cap -->
							<div id='div-gpt-ad-1437128757549-0' style='height:90px; width:970px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-0'); });
								</script>
							</div>
										</div>
			</div>
			<div id="top-social-header" class="top-social-header">
				<div id="top-social-header-content" class="top-social-header-content site-footer-inside">
					<div class="top-social-header-content-inside">
						<div class="line_icons_left_header">
						<div class="line_icons_left_header2">
							<ul class="list-display-inline">
								<li><a class="list-group-item" href="/rss/vilaweb.rss"><img src="/wp-content/themes/twentythirteen-child/img/ico_rss.png"></a></li>
							</ul>
						</div>
						</div>
						<div class="font-social-header top-social-header-list">
							<ul class="navlist-social list-display-inline">
								<li class="li-item"> <a href="/etiqueta/barcelona/">Barcelona</a> </li>
								<li class="li-item"> <a href="/categoria/pais/pais-valencia/">País Valencià</a> </li>
								<li class="li-item"> <a href="/apps/">Apps</a> </li>
								<li class="li-item"> <a href="http://botiga.vilaweb.cat">Botiga</a> </li>
								<li class="li-item"> <a href="http://english.vilaweb.cat/">In English</a> </li>
								<li class="li-item"> <a href="/avis-legal/">Avís Legal</a> </li>
								<li class="li-item"> <a href="/pagines/ajuda/">Ajuda</a> </li>
								<li class="li-item"> <a href="/comunitat/contacte/">Contacte</a> </li>
								<li class="li-item top-header-botiga"> <a href="/comunitat/vilaweb-paper/">VW Paper</a> </li>
								<li class="li-item top-header-botiga"> <a href="/comunitat/">Xarxa VW</a> </li>
							</ul>
						</div>
						<div id="top-social-header-search" class="top-social-header-search">
							<div id="button-search-header" class="list-group-item cursor-pointer"><img id="boto_cerca" class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_cercar_capcalera.png"></div>
						</div>
						<div id="top-social-header-buttons" class="top-social-header-buttons">
							<div id="pestanya-button-accedeix" class="opensans-semibold-14 top-social-header-button-accedeix top-social-header-list margin-buttons-header">
								<div id="button-accedeix" class="cursor-pointer buttons-accedeix">
									<span href="/registre/login">Inici sessió</span>
								</div>
							</div>
							<div id="pestanya-button-apuntat2" class="opensans-semibold-14 top-social-header-button-apuntat top-social-header-list margin-buttons-header">
								<div id="button-apuntat2" class="cursor-pointer buttons-accedeix">
									<span><a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=capcalera&utm_campaign=links_subscriptors_intern">Subscriu-te</a></span>
								</div>
							</div>
						</div>

						<div id="top-social-header-sesion-iniciada" class="top-social-header-sesion-iniciada" style="display:none;">
							<img class="top-social-header-sesion-iniciada-img" src="" onerror="this.src = '/wp-content/themes/twentythirteen-child/img/ico_avatar.png';">
							<div class="top-social-header-sesion-iniciada-hola"> <span>Hola</span> </div>
							<div id="top-social-header-sesion-iniciada-name" class="top-social-header-sesion-iniciada-name"> <span></span> </div>
							<div id="dropdown-content" class="dropdown-content" style="display: none;">
								<ul id="drop-nav" class="dropdown-menu-vilaweb">
								  <li> <a href="/registre/administracio"> <span>Perfil</span> </a> </li>
								  <li> <a href="/comunitat/"> <span>Xarxa VW</span> </a> </li>
								  <li> <a href="/comunitat/vilaweb-paper/"> <span>Vilaweb Paper</span> </a> </li>
								  <li> <a href="/comunitat/xat/"> <span>Xat</span> </a> </li>
								  <li> <a href="/pagines/favorits"> <span>Favorits</span> </a> </li>
								  <li> <a href="/comunitat/historic-portades/"> <span>Arxiu Portades</span> </a> </li>
								  <li> <a href="/registre/logout"> <span>Sortir</span> </a> </li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>

					<div id="header2-global" class="fixed">
			<div id="header-main2" class="header-main2">
				<div id="header-main-content2" class="header-main-content2 site-footer-inside">
					<div class="header-main-menu-icon2" id="header-main-menu-icon2">
						<img style="width: 50px; height: 36px;"  id="button-menu-header2" class="imatge_logo cursor-pointer" src="/wp-content/themes/twentythirteen-child/img/ico_menu_frame.png">
					</div>

					<div id="header-main-logo2" class="header-main-logo2" >
						<img  class="imatge_logo2" src="/wp-content/themes/twentythirteen-child/img/vilaweb_logo_frame.png">
					</div>



					<div class="top-social-header-search">
						<div id="button-search-header-2" class="list-group-item cursor-pointer"><img id="boto_cerca-header2" class="imatge_logo2" src="/wp-content/themes/twentythirteen-child/img/ico_cercar_capcalera.png"></div>
					</div>


					<div class="font-social-header top-social-header-list">
						<ul class="navlist-social list-display-inline">
							<li>
								<span> 7 · 03 · 2019</span>
							</li>
							<li class="li-item">
								<a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a>
							</li>
							<li class="li-item">
								<a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a>
							</li>
							<li id="link-app-header2" class="li-item">
								<a href="/apps/">Apps</a>
							</li>
							<li id="link-botiga-header2" class="li-item">
								<a href="http://botiga.vilaweb.cat">Botiga</a>
							</li>
							<li id="link-english-header2" class="li-item">
								<a href="http://english.vilaweb.cat/">In English</a>
							</li>
							<li class="li-item top-header-botiga">
								<a href="/comunitat/vilaweb-paper/">VW Paper</a>
							</li>
							<li class="li-item top-header-botiga">
								<a href="/comunitat/">Xarxa VW</a>
							</li>
							<li class="li-item top-header-botiga">
								<a href="/comunitat/xat/">Xat</a>
							</li>

						</ul>
					</div>

					<div id="main-logo2-content" style="display:none;">
						<div class="top-social-header-sesion-iniciada" style="">

							<img class="top-social-header-sesion-iniciada-img" src="" onerror="this.src = '/wp-content/themes/twentythirteen-child/img/ico_avatar.png';">
							<div class="top-social-header-sesion-iniciada-hola">
								<span>Hola</span>
							</div>

							<div class="top-social-header-sesion-iniciada-name" style="overflow:hidden;">
								<span></span>
							</div>

							<div id="dropdown-content" class="dropdown-content" style="display:none;">
								<ul id="drop-nav" class="dropdown-menu-vilaweb">
								  <li>
								  	<a href="/registre/administracio">
								  		<span>Perfil</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/comunitat/">
								  		<span>Xarxa VW</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/comunitat/vilaweb-paper/">
								  		<span>Vilaweb Paper</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/comunitat/xat/">
								  		<span>Xat</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/pagines/favorits">
								  		<span>Favorits</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/comunitat/historic-portades/">
								  		<span>Arxiu Portades</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/registre/logout">
								  		<span>Sortir</span>
								  	</a>
								  </li>
								</ul>
							</div>

						</div>

					</div>

				</div>
			</div>

			<!-- Aparecerá cuando le demos al botón del Menú -->
			<div id="colophon-header2" class="site-footer header-main-menu" style="display:none;">

				<div class="paddding-header-menu list_menus_header site-footer-inside">

					    	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="https://www.vilaweb.cat/categoria/pais/">País</a>
<ul class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="https://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a>
<ul class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="https://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="https://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="https://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="https://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-589713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589713"><a href="https://www.vilaweb.cat/categoria/mon/corsega/">Còrsega</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="https://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="https://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="https://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="https://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-386031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386031"><a href="https://www.vilaweb.cat/categoria/opinio/apunts-de-llengua/">Apunts de llengua</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="https://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="https://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-386023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386023"><a href="https://www.vilaweb.cat/categoria/cultura/vinyaserra/">Vinyaserra</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="https://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Art escèniques</a></li>
	<li id="menu-item-589726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589726"><a href="https://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="https://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="https://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="https://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="https://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="https://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="https://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul class="sub-menu">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="https://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="https://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-589716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589716"><a href="https://www.vilaweb.cat/registre/registre-subscriptor">Serveis als subscriptors</a></li>
	<li id="menu-item-589718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589718"><a href="https://www.vilaweb.cat/comunitat/vilaweb-paper/">VilaWeb Paper</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="https://www.vilaweb.cat/categoria/locals/">Edicions Locals</a>
<ul class="sub-menu">
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
</ul>
</li>
</ul></div>	</div>
				</div>
			</div>
			<!-- Desparecerá cuando le demos al botón del Menú 'X' -->

			<!-- 2 Capçalera -->
			<div id="bot-header-menu-header2" class="bot-header-menu-header2">
				<div id="bot-header-menu-content-header2" class="bot-header-menu-content-header2 site-footer-inside">
					<!-- NAVBAR -->

					<div id="bot-header-home-header2">

						<a class="list-group-item" href="/"><img  class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_portada_menu.png"></a>
					</div>



					
						<div class="menu-menu-header-main-container">
							<ul class="menu">

								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/pais/">País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://blocs.mesvilaweb.cat">Blocs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/locals/">Locals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/acn/">ACN</a></li> 

							</ul>
						</div>

				</div>
			</div>
			<div id="bot-header-menu-cercar" class="bot-header-menu-cercar" style="display: none;">
				<div id="bot-header-menu-content-cercar" class="bot-header-menu-content-cercar site-footer-inside">


					<div id="header-main-rigth-search2">
						<div class="header-main-right-form header-main-right-search">
							<form action="#" name="searchFormScroll">
								<input id="input-cercador-header2" type="text" name="usuari" placeholder="Cerca a Vilaweb">
								<a id="input-cercador-arrow-header2"  class="cursor-pointer"><i class="fa fa-arrow-right"></i></a>
							</form>
						</div>
						<div class="header-main-right-close-form header-main-right-search">
							<img id="button-close-search-header2" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>


				</div>


			</div>

		</div><!-- header2-global -->
			<div id="header-main" class="header-main menu-visible">
				<div id="header-main-content" class="header-main-content site-footer-inside">
					<div class="header-main-menu-icon" id="header-main-menu-icon">
						<img id="button-menu-header" class="imatge_logo cursor-pointer" src="/wp-content/themes/twentythirteen-child/img/ico_menu.png">
					</div>

					<div class="header-main-left"> <div id="header-main-logo" class="header-main-logo" > <a href="http://www.vilaweb.cat"><h1 class="my-0"><img  class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/logo.png"></h1></a> </div></div>
					<div id="header-main-rigth">
						<div id="header-main-subscribe" class="header-main-subscribe" >
							<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=capcalera&utm_campaign=links_subscriptors_intern"><img class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/promo_vw_capcalera.png"></a>
						</div>
						<div id="header-main-fb" class="header-main-fb">
							<div id="header-main-fb-content" class="header-main-fb-content">
									<div class="fb-like" data-href="http://www.facebook.com/vilaweb" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
							</div>
						</div>
					</div>
					<div id="header-main-rigth-login" style="display:none;">
						<div class="header-main-right-form">
							<form method="POST" action="/registre/login_check">
								<input type="text" name="_username" placeholder="Correu electrònic">
								<input type="password" name="_password" placeholder="Contrasenya">
								<input id="button-submit-login" type="submit" value="Entra-hi">
								<input id="checkbox-form-login" type="checkbox" name="_remember_me" checked>
								<input type="hidden" name="_target_path" value="/" />
								<span class="a-form-login">Recorda-la</span>
								<a class="a-form-login" href="/registre/recover">No recordo la clau</a>
							</form>
						</div>
						<div class="header-main-right-close-form">
							<img id="button-close-login" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>
					<div id="header-main-rigth-search" style="display:none;" >
						<div class="header-main-right-form header-main-right-search">
							<form action="#" name="searchForm">
								<input id="input-cercador" type="text" name="usuari" placeholder="Cerca a Vilaweb">
								<a id="input-cercador-arrow"  class="cursor-pointer"><i class="fa fa-arrow-right"></i></a>
							</form>
						</div>
						<div class="header-main-right-close-form header-main-right-search">
							<img id="button-close-search" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>
					<div id="triangulo-main-menu" class="triangulo" style="display:none;">
						<img src="/wp-content/themes/twentythirteen-child/img/ico_slider_noticies_capcalera.png">
					</div>
				</div>
			</div>

			<!-- Aparecerá cuando le demos al botón del Menú -->
			<div id="colophon" class="site-footer header-main-menu list_header" style="display:none;">
				<div class="paddding-header-menu list_menus_header site-footer-inside">
					    	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="https://www.vilaweb.cat/categoria/pais/">País</a>
<ul class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="https://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a>
<ul class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="https://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="https://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="https://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="https://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-589713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589713"><a href="https://www.vilaweb.cat/categoria/mon/corsega/">Còrsega</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="https://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="https://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="https://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="https://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-386031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386031"><a href="https://www.vilaweb.cat/categoria/opinio/apunts-de-llengua/">Apunts de llengua</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="https://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="https://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-386023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386023"><a href="https://www.vilaweb.cat/categoria/cultura/vinyaserra/">Vinyaserra</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="https://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Art escèniques</a></li>
	<li id="menu-item-589726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589726"><a href="https://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="https://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="https://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="https://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="https://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="https://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="https://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul class="sub-menu">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="https://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="https://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-589716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589716"><a href="https://www.vilaweb.cat/registre/registre-subscriptor">Serveis als subscriptors</a></li>
	<li id="menu-item-589718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589718"><a href="https://www.vilaweb.cat/comunitat/vilaweb-paper/">VilaWeb Paper</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="https://www.vilaweb.cat/categoria/locals/">Edicions Locals</a>
<ul class="sub-menu">
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
</ul>
</li>
</ul></div>	</div>
				</div>
			</div>
			<!-- Desparecerá cuando le demos al botón del Menú 'X' -->
			<div id="bot-header-menu" class="bot-header-menu menu-visible">
				<div class="bot-header-menu-content site-footer-inside">
					<!-- NAVBAR -->
					<div id="bot-header-home">
					<a class="list-group-item" href="/"><img class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_portada_menu.png"></a>					</div>
											<div class="menu-menu-header-main-container">
							<ul class="menu">
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/pais/">País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://blocs.mesvilaweb.cat">Blocs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/locals/">Locals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/acn/">ACN</a></li>							</ul>
						</div>
				</div>
			</div>
			<div id="bot-header-submenu-category" class="bot-header-submenu menu-visible">
					<div class="bot-header-menu-content site-footer-inside">
						<div class="menu-submenu-header-main-container align-subcategory-left">
							<ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/corsega/">Còrsega</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/entendre-el-mon/">Entendre el món</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/franca/">França</a></li>	<li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><img id="button_show_subcategory" src="/wp-content/themes/twentythirteen-child/img/fletxa_tancar_submenu.png" style="margin-left: 0px; cursor=pointer;"></li>
					</ul>
				</div>
				<div id="categories-subcategoria-header" class="menu-submenu-header-main-container align-subcategory-left border-bottom-separate" style="display: block;>
					<ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/alguer/">L'Alguer-Sardenya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>			</ul>
							</div>
					</div>
				</div>		</header><!-- #masthead -->
<!-- END HEADER -->

  
<div id="main" class="site-main" >
		<div id="noticies-header-relacionades">
		   <div id="noticies-header-single-noticies-relacionades" class="noticies-header-single-noticies-relacionades content-area-sliders" style="display:none;">
			   <div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2018/09/H_3391467-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gonzalo Boye" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/laudiencia-nacional-confirma-que-no-admet-la-querella-de-vox-contra-la-jutgessa-belga-que-va-citar-llarena/?f=rel">L'Audiència espanyola desacredita Vox i arxiva les querelles contra Boye i la jutgessa belga que investiga Llarena</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/laudiencia-nacional-confirma-que-no-admet-la-querella-de-vox-contra-la-jutgessa-belga-que-va-citar-llarena/?f=rel">L'Audiència espanyola desacredita Vox i arxiva les querelles contra Boye i la jutgessa belga que investiga Llarena</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-28-a-les-21.54.49-28215939-604x270.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-28-a-les-21.54.49-28215939-604x270.png 604w, https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-28-a-les-21.54.49-28215939-60x28.png 60w" sizes="(max-width: 604px) 100vw, 604px" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/videos-concentracio-suport-presos-politics-assemblea-nacional-andalusa/?f=rel">[VÍDEOS] Concentració de suport als presos polítics de l'Assemblea Nacional Andalusa a Sevilla</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/videos-concentracio-suport-presos-politics-assemblea-nacional-andalusa/?f=rel">[VÍDEOS] Concentració de suport als presos polítics de l'Assemblea Nacional Andalusa a Sevilla</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2018/12/H_3433833-e1551278847241-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Inés Arrimadas" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/marxa-ines-arrimadas-xifres/?f=rel">La marxa d'Inés Arrimadas explicada en xifres</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/marxa-ines-arrimadas-xifres/?f=rel">La marxa d'Inés Arrimadas explicada en xifres</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/10/20171016111710-e1508182136534-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jordi Cuixart Jordi Sànchez" srcset="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/10/20171016111710-e1508182136534-604x270.jpg 604w, https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/10/20171016111710-e1508182136534-60x28.jpg 60w" sizes="(max-width: 604px) 100vw, 604px" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/el-tc-dicta-la-primera-sentencia-que-denega-la-llibertat-a-sanchez-i-cuixart-que-ja-poden-recorrer-a-europa/?f=rel">El Constitucional espanyol rebutja els recursos de Cuixart i Sànchez i obre la porta a Estrasburg</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/el-tc-dicta-la-primera-sentencia-que-denega-la-llibertat-a-sanchez-i-cuixart-que-ja-poden-recorrer-a-europa/?f=rel">El Constitucional espanyol rebutja els recursos de Cuixart i Sànchez i obre la porta a Estrasburg</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/10/article155-26183156-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="congres espanyol" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/psoe-cis-eleccions-espanyols-vox/?f=rel">El PSOE guanyaria les eleccions espanyoles segons el CIS</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/psoe-cis-eleccions-espanyols-vox/?f=rel">El PSOE guanyaria les eleccions espanyoles segons el CIS</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/190213judici_2_1055-13120428-e1550075305221-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="calendari judici" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/calendari-judici-proces-suprem/?f=rel">El calendari del judici contra el procés</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/calendari-judici-proces-suprem/?f=rel">El calendari del judici contra el procés</a>	</div></div>		   </div>
		</div>
	
	<div id="primary-top" class="content-area">
		<div class="gratacels_left gratacels_fixe banner_interior ">
			<div id='div-gpt-ad-1438677725240-1' style='height:600px; width:120px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-1'); });
				</script>
			</div>
		</div>
		<div class="gratacels_right gratacels_fixe banner_interior">
			<!-- /75638159/_i_interior_gratacels_fixe -->
			<div id='div-gpt-ad-1444381637282-0' style='height:600px; width:120px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444381637282-0'); });
				</script>
			</div>
		</div>
		<div id="primary" class="content-area-main clearfix" itemscope itemtype="https://schema.org/NewsArticle">
			<meta itemprop="mainEntityOfPage" content="https://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" />
		    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		       	<meta itemprop="name" content="VilaWeb">
		       	<link itemprop="url" href="https://www.vilaweb.cat">
		       	<link itemprop="sameAs" href="https://www.vilaweb.cat">
		       	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		        	<meta itemprop="url" content="https://www.vilaweb.cat/assets/images/vilaweb-icon-256.png"/>
		           	<meta itemprop="width" content="256px">
		           	<meta itemprop="height" content="256px">
		       	</div>
			</div>

						<div id="header_noticia">
				<div id="story-meta" class="story-meta header-top">
					<p id="tag_categoria">
						<a href="https://www.vilaweb.cat/categoria/mon/">MÓN</a> > <a href="https://www.vilaweb.cat/categoria/mon/espanya/">ESPANYA</a>					</p>
					<h3 id="titol-noticia" class="entry-title h1" itemprop="headline">[VÍDEO] Un grup feminista rebenta l&#8217;acte de Vox al Parlament Europeu</h3>
										<p class="subtitol-noticia" property="description">
						Denuncien que és 'indignant' que Tajani hagi decidit de mantenir la conferència					</p>
				</div>
			</div>
			<div class="content-noticia-slider">
				<div class="content-noticia-container clearfix">
					<div class="content-noticia" role="main" property="articleBody">
						<div class="thumbnail-content-noticia"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467643-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><figcaption class="wp-caption-text"></figcaption></div><meta itemprop="image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467643-300x200.jpg"/>	<div class="info-extra">
		<div id="story-meta-footer" class="story-meta-footer clearfix">
						<div class="story-meta-footer-left">
				<div class="story-meta-footer-left-authors" itemscope="" itemtype="https://schema.org/Person" itemprop="author">
					<p> Per: <a href="https://www.vilaweb.cat/autors/acn/" itemprop="name" content="ACN">ACN</a> </p>
				</div>
				<div class="story-meta-footer-left-contact">
									</div>
			</div>
						<div class="story-meta-footer-mid-time">
								<img src="/wp-content/themes/twentythirteen-child/img/ico_temps_lectura.png">
					<span>06.03.2019&nbsp;&nbsp;16:25</span>										<meta itemprop="datePublished" content="2019-03-06T16:25:22+01:00"/>

			</div>
		</div>
		<div class="header-bottom clearfix">
			<div class="story-meta-footer-right">
				<div class="top-noticia-tags">
						<!-- Xarxes Socials -->
	<div id="social-bar" class="social-bar clearfix">
		<div class="share-buttons">
			<ul class="social clearfix">
				<li class="social__item social__item--facebook" data-link-name="twitter">
					<a rel="nofollow" class="social__action social-icon-wrapper twitter_share" data-link-name="social top" href="https://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" title="[VÍDEO] Un grup feminista rebenta l&#8217;acte de Vox al Parlament Europeu">
						<span class="rounded-icon social-icon social-icon--twitter">
							<img src="/wp-content/themes/twentythirteen-child/img/ico_twitter_article.png">
						</span>
					</a>
				</li>
				<li class="social__item social__item--facebook" data-link-name="facebook">
					<a rel="nofollow" class="fb_share" href="https://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" title="facebook">
						<span class="rounded-icon social-icon social-icon--facebook">
							<img  src="/wp-content/themes/twentythirteen-child/img/ico_facebook_article.png">
						</span>
					</a>
				</li>
				<li class="social__item social__item-whatsapp" data-link-name="whatsapp">
					<a rel="nofollow" class="social__action social-icon-wrapper" href="https://web.whatsapp.com/send?text=https://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" target="_blank">
						<span class="rounded-icon social-icon social-icon--whatsapp">
							<img src="/wp-content/themes/twentythirteen-child/img/ico-whatsapp.svg">
						</span>
					</a>
				</li>
				<li class="social__item social__item--facebook" data-link-name="meneame">
					<a rel="nofollow" class="social__action social-icon-wrapper meneame_share" data-link-name="social top" href="" url="https://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" title="meneame">
						<span class="rounded-icon social-icon social-icon--copy">
							<img  src="/wp-content/themes/twentythirteen-child/img/ico_meneame.png">
						</span>
					</a>
				</li>
						<li class="social__item social__item--facebook" data-link-name="facebook">
			<a class="social__action social-icon-wrapper" data-link-name="social top" title="compartir">
				<span class="rounded-icon social-icon social-icon--share"> </span>
			</a>
			<a href="#" class="vlw-send-email" title="Enviar aquesta notícia" rel="nofollow"><img class="WP-EmailIcon" src="/wp-content/plugins/vlw-email/images/email.png" alt="Enviar aquesta notícia" title="Enviar aquesta notícia" style="border: 0px;">
			</a>
		</li>
							<li class="social__item" data-link-name="">
			<a class="pdf-button-generator social__action social-icon-wrapper" data-link-name="social top" target="_blank" title="pdf" post-id="598125" href="" rel="nofollow">
				<span class="rounded-icon social-icon social-icon--rss"> 
					<img src="/wp-content/plugins/custom-pdf-converter/img/ico_pdf_article.png">
				</span>
			</a>
		</li>
					</ul>
		</div>
			<script>
	jQuery(document).on("click", ".pdf-button", function(e) {
		e.preventDefault();
	  	var id = jQuery(this).attr('post-id');
	  	var loc = '/wp-content/plugins/custom-post2pdf-converter/post2pdf-converter-pdf-maker.php?id='+id+'&file=title&font=helvetica&monospaced=courier&fontsize=10&subsetting=1&ratio=1.25&header=1&title=1&wrap_title=0&logo=1&logo_file=logo.jpg&logo_width=30&footer=1&filters=1&shortcode=parse&ffamily=0';
	  	window.open(loc);
	});

	jQuery(document).on("click", ".twitter_share", function(e) {
		e.preventDefault();
	  	var loc = jQuery(this).attr('href');
	  	var title  = encodeURIComponent(jQuery(this).attr('title'));
	  	window.open('http://twitter.com/share?url=' + loc + '&text=' + title, 'twitterwindow', 'height=450, width=550, top='+(jQuery(window).height()/2 - 225) +', left='+jQuery(window).width()/2 +', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');

	  	ga('send', {
			hitType: 'social',
			socialNetwork: 'twitter',
			socialAction: 'tweet',
			socialTarget: loc
		});

	});
	
	jQuery(document).on("click", ".fb_share", function(e) {	
		e.preventDefault();
	  	var loc = jQuery(this).attr('href');
	  	window.open('http://www.facebook.com/sharer.php?u='+ loc , 'sharer', 'toolbar=0,status=0,width=548,height=325');

	  	ga('send', {
			hitType: 'social',
			socialNetwork: 'facebook',
			socialAction: 'share',
			socialTarget: loc
		});

	});

	jQuery(document).on("click", ".google_share", function(e) {	
	 	e.preventDefault();
		var loc = jQuery(this).attr('url');
		var title  = encodeURIComponent(jQuery(this).attr('title'));
		window.open('https://plus.google.com/share?url=' + loc + '&text=' + title + '&', 'twitterwindow', 'height=450, width=550, top='+(jQuery(window).height()/2 - 225) +', left='+jQuery(window).width()/2 +', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
	});

	jQuery(document).on("click", ".meneame_share", function(e) {	
		e.preventDefault();
	  	var loc = jQuery(this).attr('url');
	  	var title  = encodeURIComponent(jQuery(this).attr('title'));
	  	window.open('http://meneame.net/submit.php?url=' + loc, 'twitterwindow');
	});
	</script>
		</div>
				</div>
				<div class="buttons-subscriptors">
							<div id="button-favorits" class="story-meta-footer-mid button-fav-noticies-container ">
			

		<div id="popup-favorits" class="popup-funcio-subscriptor-container" style="display:none;">
			<div class="popup-funcio-subscriptor-close">X</div>
			<div class="popup-funcio-subscriptor-header">
				<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
				<span>Funcionalitat només per a subscriptors</span>
			</div>
			<div class="popup-funcio-subscriptor-text">
				<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
				<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern">
					<span>Fes-te subscriptor ></span>
				</a>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
				<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
			</div>
			<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
		</div>
				<div class="button-fav-noticies-content">
				<div id="button-fav-noticies" class="button-fav-noticies-inside" attr-postid="598125" attr-title="[VÍDEO] Un grup feminista rebenta l&#8217;acte de Vox al Parlament Europeu"attr-date="6.03.19">
					<span id="button-fav-noticies-text">Favorit</span>
				</div>
			</div>
		</div>
			<div id="button-zen" class="story-meta-footer-mid button-zen-noticies-container ">
			

		<div id="popup-zen" class="popup-funcio-subscriptor-container" style="display:none;">
			<div class="popup-funcio-subscriptor-close">X</div>
			<div class="popup-funcio-subscriptor-header">
				<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
				<span>Funcionalitat només per a subscriptors</span>
			</div>
			<div class="popup-funcio-subscriptor-text">
				<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
				<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern">
					<span>Fes-te subscriptor ></span>
				</a>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
				<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
			</div>
			<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
		</div>
				<div class="button-zen-noticies-content">
				<div id="button-zen-noticies" class="button-zen-noticies-inside">
					<span id="button-zen-noticies-text">Sense anuncis</span>
				</div>
			</div>
		</div>
					</div>
			</div>
		</div>
	</div>

	<div class="content-noticia-body"><p>Un <strong>grup feminista</strong> ha mostrat cartells amb el missatge &#8216;<strong>Els nostres drets no són negociables</strong>&#8216; a l&#8217;acte del partit d&#8217;extrema dreta <strong>Vox</strong> al <strong>Parlament Europeu</strong>. Quan començava la conferència en què intervé el secretari general <strong>Javier Ortega</strong>, unes quantes persones, majoritàriament dones, en silenci, han aixecat cartells de protesta contra la formació. Al cap de pocs minuts, sense que la conferència s&#8217;aturés en cap moment, el grup ha abandonat la sala. A l&#8217;exterior, i en declaracions als mitjans, una de les activistes ha explicat que eren treballadores de les institucions de la UE que refusen els principis de Vox<span class="s1">.</span></p>
<div class="noticia-gallery swiper-no-swiping">
<img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467637-1024x683.jpg" width="604" height="403" alt="" />
<img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467638-1024x683.jpg" width="604" height="403" alt="" />
<img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467643-1024x683.jpg" width="604" height="403" alt="" />
<img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467635-1024x610.jpg" width="604" height="360" alt="" />
</div>
<figcaption class="wp-caption-text gallery_caption_hidden"></figcaption><figcaption class="wp-caption-text gallery_caption_hidden"></figcaption><figcaption class="wp-caption-text gallery_caption_hidden"></figcaption><figcaption class="wp-caption-text gallery_caption_hidden"></figcaption>
<p>&#8216;Europa ha de ser un espai de drets per a totes les persones, som feministes i defensem els drets LGTBI&#8217;, ha dit. La treballadora –que ha demanat de preservar l&#8217;anonimat– ha explicat que s&#8217;havien manifestat perquè els semblava &#8216;indignant&#8217; que el president del Parlament Europeu, Antonio Tajani, hagués decidit de mantenir l&#8217;acte.</p>
<p>Vegeu ací la protesta:</p>
<p><iframe frameborder="0" width="604" height="339" src="https://www.dailymotion.com/embed/video/x73me09" allowfullscreen allow="autoplay"></iframe></p>
</div>												<div class="footer-noticia-tags-container">
								<div class="footer-noticia-tags" id="footer-noticia-tags">
									<div class="content-tag-noticia"><a href="https://www.vilaweb.cat/etiqueta/vox/" >Vox</a></div>								</div>
						</div>
														<!-- INCLUDE SLIDER HOME TEMPLATE -->
        						
<!-- CTA Subscriptor -->
<div id="container_cta_subscriptor" class="cta-subscriptor" style="border-top: 2px solid #ff6600; background-color: #eeeeee">
    <h4 id="titol_cta_subscriptor" style="margin-top: 0px;">Ajudeu VilaWeb, fent-vos subscriptors</h4>
    <div id="text_cta_subscriptor"><p>Si podeu llegir VilaWeb és perquè milers de persones en són subscriptors i fan possible que la feina de la redacció arribe a les vostres pantalles.</p>
<p>Vosaltres podeu unir-vos-hi també i fer, amb el vostre compromís, que aquest diari siga més lliure i independent encara. Perquè és molt difícil de sostenir un esforç editorial del nivell de VilaWeb, únicament amb la publicitat.</p>
<p><strong>Vicent Partal</strong><br />
Director de VilaWeb</p>
</div>
    <div id="button_cta_subscriptor" class="cta-subscriptor-btn" style="background-color: #ff6600"><a href="https://www.vilaweb.cat/registre/registre-subscriptor?utm_source=intern&utm_medium=peu_article_general&utm_campaign=links_subscriptors_intern#com-apuntar-s-hi">Vull subscriure-m'hi</a></div>
</div>											<!-- BEGIN ADOOR -->						
					</div>
						<div class="footer-noticia-comentaris footer-noticia-comentaris-subs">
		<p>Comentaris </p>
		<p>Els subscriptors de VilaWeb poden comentar aquesta notícia, o bé llegir els comentaris que hi han fet els altres subscriptors i debatre-la amb ells   , <a target="_blank" href="http://www.vilaweb.cat/comunitat/2019/03/06/video-un-grup-feminista-rebenta-lacte-de-vox-al-parlament-europeu/">clicant ací</a>.</p>
		<p>Si encara no sou subscriptors, us en podeu fer <a href="/registre/registre-subscriptor#com-apuntar-s-hi">clicant ací</a>. Entre més avantatges, podreu participar en els debats a la Xarxa VilaWeb, rebreu cada vespre el VilaWeb Paper, podreu llegir en exclusiva les notícies de l'endemà i accedir a més serveis i avantatges especials. Més informació sobre tots els serveis de la subscripció a VilaWeb, <a href="/noticies/ajudeu-vilaweb-fent-vos-subscriptors/">clicant ací</a>.</p>
	</div>
						<!-- BEGIN ADOOR -->
					<div class="addoor-widget" id="addoor-widget-297"></div>
					<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
					<!-- END ADOOR -->
						<div class="footer-noticia-subscriute">
		<div class="footer-noticia-subscriute-buttons-container clearfix">
			<div class="button-fb-subscripcio">
				<a class="fb_share" href="http://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" title="facebook">
					<p><img src="/wp-content/themes/twentythirteen-child/img/b_fb.png">Comparteix a Facebook</p>
				</a>
			</div>
			<div class="button-twitter-subscripcio">
				<a class="twitter_share" href="http://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/" data-link-name="social top" title="[VÍDEO] Un grup feminista rebenta l&#8217;acte de Vox al Parlament Europeu">
					<p><img src="/wp-content/themes/twentythirteen-child/img/ico_twitter.png">Comparteix a Twitter</p>
				</a>
			</div>
		</div>
		<div>
			<form id="form-subscriute-footer" action="//partal.us8.list-manage.com/subscribe?u=b3c3c84eccc60cc3b3d83a934&amp;id=18f890d542" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
				<input class="input-formsubscripcio-noticies" type="email" id="mce-EMAIL" name="EMAIL" placeholder="Les notícies de VilaWeb al teu correu">
				<button type="submit">Subscriure-m'hi</button>
			</form>
		</div>
	</div>
				        <div id="alert-ezmodal-noticia" class="ezmodal">
			            <div class="ezmodal-container">
			                <div class="ezmodal-content">
			                     <p>S'ha afegit la noticia a Favorits</p>
			                </div>
			                <div class="ezmodal-footer">
			                    <button type="button" data-dismiss="ezmodal">Tancar</button>
			                </div>
			            </div>
			        </div>
					<div class="footer-noticia-container">
						<div class="footer-noticia-autors-container">
							<div id='div-gpt-ad-1438677725240-0' style='height:280px; width:336px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-0'); });
								</script>
							</div>
						</div>
					</div>
				</div><!-- end content -->
				<div class="right-side-bar">
				<!-- Banners -->
					<!-- /75638159/_i_interior_col_1 -->
<div id='div-gpt-ad-1437128757549-1' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-1'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_2 -->
<div id='div-gpt-ad-1437128757549-2' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-2'); });
	</script>
</div>					<!-- WIDGET ultimes noticies -->
					        
	<div class="widget-noticies-recents nocontent ">
		<div class="widget-noticies-recents-tabs">
			<ul class="tab-links">
				<li class="active"><a href="#tab1">ÚLTIMES NOTÍCIES</a></li>
			</ul>

		</div>
		<div id="widget-noticies-tab-recents" class="tab active">
			<ul>
				
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">01:50</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/torna-a-palma-lultim-vaixell-que-salvava-refugiats-a-la-mediterrania/" target="">Torna a Palma l&#8217;últim vaixell que salvava refugiats a la Mediterrània</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">01:50</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/jordi-puig-ells-lluiten-contra-allo-que-odien-i-nosaltres-per-allo-que-estimem/" target="">Jordi Puig: ‘Ells lluiten contra allò que odien i nosaltres per allò que estimem’</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">01:50</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/el-president-de-castella-la-manxa-critica-lavancament-electoral-de-puig/" target="">El president de Castella-la Manxa critica l&#8217;avançament electoral de Puig</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">01:50</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/badalona-llibertat-presos-politics-i-exiliats/" target="">Amb pancarta o sense, els badalonins reclamen la llibertat dels presos i exiliats</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">00:45</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/un-documentari-sectari-sobre-el-proces-catala-al-bell-mig-del-carrer-dalcala/" target="">Un documentari sectari sobre el procés català, al bell mig del carrer d&#8217;Alcalá</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">22:00</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/judici-proces-suprem-directe/" target="">[EN DIRECTE] El judici se suspèn fins demà a les 10.00</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">21:50</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/entrevista-xavier-de-betera-empremtes/" target="">Xavier de Bétera: &#8216;En el cant d&#8217;estil es va perdent la doble intenció&#8217;</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">21:50</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/mariano-rajoy-president-generalitat-editorial-vicent-partal/" target="">Mariano Rajoy, 131è president de la Generalitat?</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">21:50</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/visca-8-marc-opinio-nuria-cadenes/" target="">Visca-elvuit-demarç!</a></span>
					  	</div>
					  </li>

								</ul>
		</div>
		<div id="widget-noticies-tab-mesvistes" class="tab">
			<ul> </ul>
		</div>

	</div>

					<!-- /75638159/_i_interior_col_3 -->
<div id='div-gpt-ad-1437128757549-3' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-3'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_4 -->
<div id='div-gpt-ad-1437128757549-4' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-4'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_5 -->
<div id='div-gpt-ad-1437128757549-5' class="final-banner">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-5'); });
	</script>
</div>				</div>
			</div>
			
		</div>	<!-- #primary -->
		<div class="noticies-footer">
			<div id="noticies-footer-single-noticies-relacionades" class="noticies-footer-single-noticies-relacionades content-area-sliders" style="display:none;">
				        <div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/09/20170913105731-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/tribunal-suprem-avala-dissolucio-parlament-155-recurs/?f=amat">El Suprem avala la dissolució del parlament</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/H_3456764-e1551899213920-768x384.jpg"></div><a href="https://www.vilaweb.cat/noticies/el-creixent-festeig-entre-la-monarquia-i-vox/?f=amat">El festeig creixent entre la monarquia i Vox</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/H_3460456-768x432.jpg"></div><a href="https://www.vilaweb.cat/noticies/diari-judici-politic-josep-casulleras-montserrat-del-toro-naufragi-fiscalia/?f=amat">La principal arma contra els 'Jordis' fa figa i els fiscals es desesperen</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/10/banderes_csc-Cpia-2-14155301-768x314.jpg"></div><a href="https://www.vilaweb.cat/noticies/intersindical-csc-supera-ccoo-i-ugt-multiplica-vuit-delegats/?f=amat">La Intersindical-CSC supera CCOO i UGT i multiplica per vuit els delegats a la Generalitat</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/H_3454986-768x506.jpg"></div><a href="https://www.vilaweb.cat/noticies/montserrat-del-toro-la-secretaria-judicial-fantasma/?f=amat">Montserrat del Toro, la secretària judicial fantasma</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/Captura-de-pantalla-2019-03-06-a-les-18.55.40-06190212-768x330.png"></div><a href="https://www.vilaweb.cat/noticies/montserrat-del-toro-fotografia-viquipedia/?f=amat">Montserrat del Toro: guerra a la Viquipèdia per la identitat de la secretària judicial</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2018/11/H_3416866-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/asens-encapcala-la-candidatura-de-la-direccio-dels-comuns-a-les-primaries-del-28-a/?f=amat">Asens encapçala la candidatura de la direcció dels comuns a les primàries pel 28-A</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/img_9546_copia-06124955-768x516.jpg"></div><a href="https://www.vilaweb.cat/noticies/entrevista-xavier-de-betera-empremtes/?f=amat">Xavier de Bétera: 'En el cant d'estil es va perdent la doble intenció'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/H_3464408-768x516.jpg"></div><a href="https://www.vilaweb.cat/noticies/mariano-rajoy-president-generalitat-editorial-vicent-partal/?f=amat">Mariano Rajoy, 131è president de la Generalitat?</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2018/03/201803098marc0082-09090724-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/visca-8-marc-opinio-nuria-cadenes/?f=amat">Visca-elvuit-demarç!</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467384-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/torra-denuncia-judici-vergonya-parlament/?f=amat">Torra denuncia la ‘mutació del judici de la vergonya’</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/Captura-de-pantalla-2019-03-06-a-les-10.53.16-06105344.png"></div><a href="https://www.vilaweb.cat/noticies/perez-de-los-cobos-marchena-carregues-jordi-pina/?f=amat">[VÍDEO] Pérez de los Cobos pateix per a justificar la brutalitat policíaca i Marchena l'auxilia</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467643-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/feministes-acte-vox-parlament-europeu/?f=amat">[VÍDEO] Un grup feminista rebenta l'acte de Vox al Parlament Europeu</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467447-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/crida-renuncia-presentar-se-28-a/?f=amat">La Crida renuncia a presentar-se a les eleccions del 28-A per 'no fraccionar més' l'independentisme</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/H_3467493-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/erc-bng-eh-bildu-ara-republiques-denuncia-acte-presentacio-brusselles-deriva-institucions-europees/?f=amat">ERC, EH Bildu i el BNG denuncien a Brussel·les la deriva de les institucions europees</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2016/11/20161128121733-768x510.jpg"></div><a href="https://www.vilaweb.cat/noticies/cabify-torna-a-barcelona-aquest-dijous-despres-dacceptar-les-condicions-del-decret-de-la-generalitat-que-regula-els-vtc/?f=amat">Cabify accepta la nova regulació dels VTC i tornarà demà a Barcelona</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/2017122121d0010-21145357-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/paperetes-sobres-eleccions-valencianes-corts-color-rosa/?f=amat">Les butlletes de vot i els sobres de les eleccions valencianes seran de color rosa</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/10/H_3274971-768x576.jpg"></div><a href="https://www.vilaweb.cat/noticies/la-guardia-civil-entra-al-parlament-a-instancies-del-jutjat-13-de-barcelona/?f=amat">La Guàrdia Civil entra al parlament a instàncies del jutjat 13 de Barcelona</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="/assets/images/default_img2.png"></div><a href="?f=amat">Titular tipus  ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2018/03/201803098marc0045-09090256-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/vaga-8m-mobilitzacions-2019/?f=amat">Vaga 8-M: tots els actes i mobilitzacions de la vaga feminista</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2018/12/H_3437088-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/la-noia-que-va-dir-que-els-policies-li-havien-trencat-els-dits-l1-o-estudia-denunciar-enric-millo-per-fals-testimoni/?f=amat">Marta Torrecillas estudia denunciar Enric Millo per fals testimoni</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/03/Armengol-05211539-e1551816979163-768x393.jpg"></div><a href="https://www.vilaweb.cat/noticies/armengol-diu-que-limpacte-del-nou-regim-economic-sera-de-550-milions-anuals/?f=amat">Armengol diu que l'impacte del nou règim econòmic serà de 550 milions anuals</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2019/02/H_3265159-e1550519070333-604x270-19112348.jpg"></div><a href="https://www.vilaweb.cat/noticies/els-verds-ale-demanaran-a-tajani-els-informes-que-recomanaven-vetar-lacte-de-torra-i-puigdemont-pero-no-el-de-vox/?f=amat">Els Verds/ALE demanaran a Tajani els informes que recomanaven de vetar l'acte de Torra i Puigdemont però no el de Vox</a></div>
			</div>
		</div>
	</div><!-- #primary-top -->
</div><!-- #main -->

<div class="main_container_vlw_publicitat"></div>
		<div class="vlw-email-interstitial" style="display: none;">
		    <div style="width:550px; height:600px;">
		        <div class="content-vlw-email-interstitial">
		        	<a title="Tancar" class="close_interstitial_email"><i class="fa fa-times-circle fa-2x" aria-hidden="true"></i></a>

		            <p class="title">Enviar una còpia a un amic</p>
		            <p class="msg-vlw-email"></p>
		            <form id="vlw-email">
		            	<input type="text" name="my_name" placeholder="El teu nom">
		            	<input type="text" name="my_email" placeholder="El teu email">
		            	<textarea name="my_text" rows="4" placeholder="El teu missatge"></textarea>
		            	<input type="text" name="his_name" placeholder="Nom a qui va dirigit">
		            	<input type="text" name="his_email" placeholder="Email a qui va dirigit">
		            	<input type="hidden" name="post_id" value="598125" style="">
		            	<input type="hidden" name="recaptcha_token" value="">
		            	<p>*Separa els diferents emails amb comes.</p>
		            	<button class="vlw-email-submit" type="submit" style="display: none">Enviar</button>
		            	<div class="clear"></div>
		            </form>		            
				    <div id="vlw_recaptcha"></div>
		        </div>
		    </div>
		</div>
	<script>
  var isMobileRequest = false;
</script>
<footer id="colophon-footer" class="site-footer clearfix" role="contentinfo" >
  <div id="top_footer" class="top_footer site-footer-inside">
    <div class="bot-footer-list site-footer-inside">
      <div class="top-footer-left">
        <a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=peu&utm_campaign=links_subscriptors_intern">
          <div id="top_footer_text" class="top_footer_text">
            <div>
              <ul class="top_footer_text">
                <li> <span class="footer-subscriptor-vilaweb">Fes-te subscriptor de VilaWeb,</span> </li>
                <li> <p class="footer-txt-suport">un compromís amb el periodisme i amb el país</p> </li>
              </ul>
            </div>
            <div>
              <ul class="top_footer_text_left">
                <li>
                  <span>Els subscriptors reben cada vespre un correu amb informació dels continguts que elabora la redacció i disposen de serveis especials, com ara <b>comentar les notícies</b> i l’editorial, obrir un <b>bloc personal</b> i llegir el diari <b>sense publicitat</b> o hores abans que els altres lectors. Participen en l’<b>Assemblea de Lectors</b> i</span>
                </li>
              </ul>
              <ul class="top_footer_text_right">
                <li>
                  <span>tenen descomptes a la <b>Botiga</b>. Però sobretot, amb el seu suport econòmic i el seu compromís amb el diari, fan posible que VilaWeb arribi més lluny i a molta més gent.</span>
                </li>
              </ul>
            </div>
          </div>
        </a>
      </div>
      <div class="top-footer-right">
        <a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=peu&utm_campaign=links_subscriptors_intern"><img src="/wp-content/themes/twentythirteen-child/img/banner_subscriptors.png"></a>
      </div>
    </div>
  </div>
  <div class="list_menus_footer site-footer-inside"></div>
  <hr/>

  <div id="bottom_social_footer" class="bottom_social_footer site-footer-inside">
    <div class="bot-footer-list site-footer-inside">
      <div class="bottom_social_footer_left" >
        <p>Subscriu-re'm al<br/> butlletí de notícies:</p>
      </div>
      <div class="bottom_social_footer_left cell-form" >
        <div class="inline_right">
          <form action="//partal.us8.list-manage.com/subscribe?u=b3c3c84eccc60cc3b3d83a934&amp;id=18f890d542" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-newsletter-footer" target="_blank" novalidate>
            <input type="email" value="" name="EMAIL" placeholder="Escriu el teu mail" class="search-email-field" id="mce-EMAIL-foot">
            <a class="newsletter" id="input-subscribe-arrow" onclick="javascript:jQuery('#mc-embedded-subscribe-form').submit();"><img src="/wp-content/themes/twentythirteen-child/img/ico_newsletter_peu.png"></a>
          </form>
        </div>
      </div>
      <div class="bottom_social_footer_left cell-form" >
        <p class="colaborador-text">Amb la</br> col·laboració de:</p>
        <img class="generalitat" src="/wp-content/themes/twentythirteen-child/img/logos-gene-cat.png">
        <img class="generalitat" src="/wp-content/themes/twentythirteen-child/img/logos-gene_val.png">
      </div>

      <div class="bottom_social_footer_right" >
        <div class="bottom_social_footer_right_inside">
          <div class="line_icons_right_header">
            <a class="list-group-item" href="http://www.twitter.com/VilaWeb"><img src="/wp-content/themes/twentythirteen-child/img/ico_twitter_taronja.png"></a>
            <a class="list-group-item" href="http://www.facebook.com/VilaWeb"><img src="/wp-content/themes/twentythirteen-child/img/ico_facebook_taronja.png"></a>
            <a class="list-group-item" href="#"><img src="/wp-content/themes/twentythirteen-child/img/ico_compartir_taronja.png"></a>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="bot-footer">
    <div class="bot-footer-list site-footer-inside">
      <div class="footer-inside-div">
        <div class="bot-footer-list-left float-left">
          <span>© Partal, Maresma i Associats sl</span>
        </div>
        <div class="bot-footer-list-right-contactar">
          <a href="http://www.vilaweb.cat/comunitat/contacte">Contactar</a>
        </div>
        <div class="bot-footer-list-right float-right">
          <ul>
            <li class="li-item"> <a href="http://www.vilaweb.cat/qui-som">L'empresa</a> </li>
            <li class="li-item"> <a href="http://www.vilaweb.cat/publicitat/presentacio/">Contractar publicitat</a> </li>
            <li class="li-item"> <a href="http://www.vilaweb.cat/avis-legal/">Avís Legal</a> </li>
            <li class="li-item"> <a href="http://www.vilaweb.cat/pagines/politica-de-privacitat/">Política privadesa</a> </li>
            <li class="li-item"> <a href="http://www.vilaweb.cat/pagines/politica-de-galetes/">Política de galetes</a> </li>
            <li class="li-item"> <a href="/">OJD</a> </li>
            <li class="li-item"> <a href="/">Consell de la Informació</a> </li>
            <li class="not-border"> <a href="http://www.vilaweb.cat/copia-i-distribucio/">Creative Commons</a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer><!-- #colophon -->

	<script src="/assets/js/jquery.lazyload.js"></script>
	<!-- SLICK -->
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/slick/slick.min.js"></script>
	<!-- EZMODAL -->
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/ezmodal/ezmodal.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/ezmodal/ezmodal.css"/>

	<script>subscriptors_endpoint_public = 'https://www.vilaweb.cat/registre';</script>

	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/header.js?ver=5"></script>

    

		<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');


 		if(Tools && Tools.readCookie("vlwuid") && Tools.readCookie("vlwuid") != "") {
    		ga('create', {'trackingId': 'UA-38602294-1', 'cookieDomain': 'auto', 'legacyCookieDomain': 'vilaweb.cat', 'userId': Tools.readCookie("vlwuid")});
		} else {
			ga('create', {'trackingId': 'UA-38602294-1', 'cookieDomain': 'auto', 'legacyCookieDomain': 'vilaweb.cat'});
		}

		ga('send', 'pageview');

    	setTimeout(function() {
			ga("send", "event", {
			    eventCategory: "NoBounce",
			    eventAction: "NoBounce",
			    eventLabel: "event 10 segons"
			});
		},10*1000);
    </script>
    <!-- Begin comScore Tag -->
    <script>
      	var _comscore = _comscore || [];
      	_comscore.push({ c1: "2", c2: "15751633", cs_ucfr: "1" });
      	(function() {
        	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        	el.parentNode.insertBefore(s, el);
      	})();
    </script>
    <noscript>
      	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=15751633&cs_ucfr=1&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">
        var _sf_async_config={uid:28912,domain:"vilaweb.cat"};
        (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
            (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <script type="text/javascript">
	  	if(Tools) {
        	if( ! Tools.readCookie("accept_cookies") ) {
            	jQuery("#accept_cookies").show();
        	}
    	}
    	jQuery(document).ready ( function() {
        	jQuery('#cookies_tancar').click(function(){ jQuery("#accept_cookies").hide(); Tools.createCookie("accept_cookies","1",9000);});
    	});
	</script>

        <script src='//get.s-onetag.com/f718e39d-955d-49bb-9b7d-65e7da395afc/tag.min.js' async defer></script>
    <script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/custom-pdf-converter/js/custom-pdf-converter.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/vlw-email/js/vlw_email.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/vlw-email/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/vlw-gestio-newsletters/js/vlw_newsletters.js?ver=6'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/vlw-publicitat/js/vlw-publicitat.js?ver=2.8'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/themes/twentythirteen/js/functions.js?ver=2014-06-08'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- RECAPTCHA JS -->
<script src='https://www.google.com/recaptcha/api.js?hl=ca' async defer></script>
<script>
	window.twttr = (function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s); js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);
		t._e = [];
		t.ready = function(f) {t._e.push(f); };
		return t; }
	(document, "script", "twitter-wjs"));
</script>

</div><!-- #page -->
</body>
</html>

