<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ca">
<!--<![endif]-->

<head>
	
		<meta charset="UTF-8"/>
	<title>La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217; | VilaWeb</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.vilaweb.cat/xmlrpc.php"/>
	<link rel="shortcut icon" href="/assets/images/vilaweb-favicon-32.ico"/>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/slick/slick-theme.css?v=1"/>

	<!-- ¡¡¡¡ IMPORTS IMPORTANTS !!!!  -->
	

	<meta property="og:site_name" content="VilaWeb.cat"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/"/>
<meta property="og:title" content="La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217;"/>
<meta property="og:description" content="Esperaven que la justícia belga lliurés Puigdemont i els quatre consellers de manera immediata"/>
<meta property="og:image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/04/20170425174246-1024x683.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@vilaweb">
<meta name="twitter:title" content="La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217;">
<meta name="twitter:description" content="Esperaven que la justícia belga lliurés Puigdemont i els quatre consellers de manera immediata">
<meta property="twitter:image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/04/20170425174246-1024x683.jpg"/>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<script type='text/javascript'>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</script>

	<script type="text/javascript" src="/assets/js/tools.js"></script>


	<!--Empieza WP_HEAD-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.vilaweb.cat/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vlw-share-email-css-css'  href='https://www.vilaweb.cat/wp-content/plugins/vlw-email/css/vlw_email.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vlw-popup-bottom-css'  href='https://www.vilaweb.cat/wp-content/plugins/vlw-popup-bottom/css/vlw-popup-bottom.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://www.vilaweb.cat/wp-content/themes/twentythirteen-child/style.css?ver=2017-11-24' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.vilaweb.cat/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.vilaweb.cat/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/custom-multiple-titulars/js/custom-multiple-titulars.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.vilaweb.cat\/wp-admin\/admin-ajax.php","nonce":"738244a5b0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.vilaweb.cat/wp-json/' />
<link rel='prev' title='Pastor reivindica la Constitució com a instrument &#8220;eficaç&#8221; davant els &#8220;atacs&#8221; dels que han trencat les normes de joc' href='https://www.vilaweb.cat/noticies/pastor-reivindica-la-constitucio-com-a-instrument-eficac-davant-els-atacs-dels-que-han-trencat-les-normes-de-joc-2/' />
<link rel='next' title='AMPLIACIÓ:Iceta: &#8220;Només els que estimen de veritat la Constitució volen reformar-la&#8221;' href='https://www.vilaweb.cat/noticies/ampliacioiceta-nomes-els-que-estimen-de-veritat-la-constitucio-volen-reformar-la/' />
<link rel="canonical" href="https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/" />
<link rel='shortlink' href='https://www.vilaweb.cat/?p=398329' />
<link rel="alternate" type="application/json+oembed" href="https://www.vilaweb.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vilaweb.cat%2Fnoticies%2Fla-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vilaweb.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vilaweb.cat%2Fnoticies%2Fla-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
		<!--Acaba WP_HEAD-->
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<!--[if !IE]><!--><link rel="manifest" href="/assets/js/pushwoosh/manifest.json"><!--<![endif]-->  

</head>

<body class="noticies-template-default single single-noticies postid-398329 vlw_newsletters_cat_5">

	<!--[if !IE]><!-->
    <script type="text/javascript" src="//cdn.pushwoosh.com/webpush/pushwoosh-web-notifications.js" async></script>
    <script type="text/javascript">
        var Pushwoosh = Pushwoosh || [];            
        Pushwoosh.push(['init', {
            logLevel: 'info',
            applicationCode: '9B621-3C925',
            safariWebsitePushID: 'web.cat.vilaweb.www',
            defaultNotificationTitle: 'Vilaweb',
            defaultNotificationImage: 'https://www.vilaweb.cat/assets/images/vilaweb-favicon-64.ico'
        }]);
    </script>
    <!--<![endif]-->

<div id="popup-plugin-container"> </div>

<div id="accept_cookies" style="display: none">
	<div class="cookies_content">
		<span id="cookies_tancar"></span>
		<h4>Ús de cookies</h4>
		Aquest web utilitza 'galetes' per millorar l'experiència de navegació. Si continueu navegant entenem que les accepteu.
		<a href="/avislegal">Més informació</a>
	</div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&appId=719919064793604&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Traspas a header.php -->
	<div id="page" class="site">
		<header id="masthead" class="site-header " role="banner">
					<script type="text/javascript">
				var interstitialIntervalInterior = 24;
				var interstitialIntervalPortada = 24;
			</script>
			<div class="top-header-publicidad">
				<div class="top-header-publicidad-content site-footer-inside">
					<div class="container-interstitial">
					</div>
											<!-- /75638159/_i_interior_cap -->
							<div id='div-gpt-ad-1437128757549-0' style='height:90px; width:970px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-0'); });
								</script>
							</div>
										</div>
			</div>
			<div id="top-social-header" class="top-social-header">
				<div id="top-social-header-content" class="top-social-header-content site-footer-inside">
					<div class="top-social-header-content-inside">
						<div class="line_icons_left_header">
						<div class="line_icons_left_header2">
							<ul class="list-display-inline">
								<li><a class="list-group-item" href="http://www.vilaweb.cat/rss/vilaweb.rss"><img src="/wp-content/themes/twentythirteen-child/img/ico_rss.png"></a></li>
							</ul>
						</div>
						</div>
						<div class="font-social-header top-social-header-list">
							<ul class="navlist-social list-display-inline">
								<li> <span> 6 · 12 · 2017</span> </li>
								<li class="li-item"> <a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a> </li>
								<li class="li-item"> <a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a> </li>
								<li class="li-item"> <a href="http://www.vilaweb.cat/apps/">Apps</a> </li>
								<li class="li-item"> <a href="http://botiga.vilaweb.cat">Botiga</a> </li>
								<li class="li-item"> <a href="http://english.vilaweb.cat/">In English</a> </li>
								<li class="li-item top-header-botiga"> <a href="/comunitat/vilaweb-paper/">VW Paper</a> </li>
								<li class="li-item top-header-botiga"> <a href="/comunitat/">Xarxa VW</a> </li>
								<li class="li-item top-header-botiga"> <a href="/comunitat/xat/">Xat</a> </li>
							</ul>
						</div>
						<div id="top-social-header-search" class="top-social-header-search">
							<div id="button-search-header" class="list-group-item cursor-pointer"><img id="boto_cerca" class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_cercar_capcalera.png"></div>
						</div>
						<div id="top-social-header-buttons" class="top-social-header-buttons">
							<div id="pestanya-button-accedeix" class="opensans-semibold-14 top-social-header-button-accedeix top-social-header-list margin-buttons-header">
								<div id="button-accedeix" class="cursor-pointer buttons-accedeix">
									<span href="https://www.vilaweb.cat/registre/login">Inici sessió</span>
								</div>
							</div>
							<div id="pestanya-button-apuntat2" class="opensans-semibold-14 top-social-header-button-apuntat top-social-header-list margin-buttons-header">
								<div id="button-apuntat2" class="cursor-pointer buttons-accedeix">
									<span><a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=capcalera&utm_campaign=links_subscriptors_intern">Subscriu-te</a></span>
								</div>
							</div>
						</div>

						<div id="top-social-header-sesion-iniciada" class="top-social-header-sesion-iniciada" style="display:none;">
							<img class="top-social-header-sesion-iniciada-img" src="" onerror="this.src = '/wp-content/themes/twentythirteen-child/img/ico_avatar.png';">
							<div class="top-social-header-sesion-iniciada-hola"> <span>Hola</span> </div>
							<div id="top-social-header-sesion-iniciada-name" class="top-social-header-sesion-iniciada-name"> <span></span> </div>
							<div id="dropdown-content" class="dropdown-content" style="display: none;">
								<ul id="drop-nav" class="dropdown-menu-vilaweb">
								  <li> <a href="/registre/administracio"> <span>Perfil</span> </a> </li>
								  <li> <a href="/comunitat/"> <span>Xarxa VW</span> </a> </li>
								  <li> <a href="/comunitat/vilaweb-paper/"> <span>Vilaweb Paper</span> </a> </li>
								  <li> <a href="/comunitat/xat/"> <span>Xat</span> </a> </li>
								  <li> <a href="/pagines/favorits"> <span>Favorits</span> </a> </li>
								  <li> <a href="/comunitat/historic-portades/"> <span>Arxiu Portades</span> </a> </li>
								  <li> <a href="/registre/logout"> <span>Sortir</span> </a> </li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>

					<div id="header2-global" class="fixed ">
			<div id="header-main2" class="header-main2">
				<div id="header-main-content2" class="header-main-content2 site-footer-inside">
					<div class="header-main-menu-icon2" id="header-main-menu-icon2">
						<img style="width: 50px; height: 36px;"  id="button-menu-header2" class="imatge_logo cursor-pointer" src="/wp-content/themes/twentythirteen-child/img/ico_menu_frame.png">
					</div>

					<div id="header-main-logo2" class="header-main-logo2" >
						<img  class="imatge_logo2" src="/wp-content/themes/twentythirteen-child/img/vilaweb_logo_frame.png">
					</div>



					<div class="top-social-header-search">
						<div id="button-search-header-2" class="list-group-item cursor-pointer"><img id="boto_cerca-header2" class="imatge_logo2" src="/wp-content/themes/twentythirteen-child/img/ico_cercar_capcalera.png"></div>
					</div>


					<div class="font-social-header top-social-header-list">
						<ul class="navlist-social list-display-inline">
							<li>
								<span> 6 · 12 · 2017</span>
							</li>
							<li class="li-item">
								<a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a>
							</li>
							<li class="li-item">
								<a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a>
							</li>
							<li id="link-app-header2" class="li-item">
								<a href="/apps/">Apps</a>
							</li>
							<li id="link-botiga-header2" class="li-item">
								<a href="http://botiga.vilaweb.cat">Botiga</a>
							</li>
							<li id="link-english-header2" class="li-item">
								<a href="http://english.vilaweb.cat/">In English</a>
							</li>
							<li class="li-item top-header-botiga">
								<a href="/comunitat/vilaweb-paper/">VW Paper</a>
							</li>
							<li class="li-item top-header-botiga">
								<a href="/comunitat/">Xarxa VW</a>
							</li>
							<li class="li-item top-header-botiga">
								<a href="/comunitat/xat/">Xat</a>
							</li>

						</ul>
					</div>

					<div id="main-logo2-content" style="display:none;">
						<div class="top-social-header-sesion-iniciada" style="">

							<img class="top-social-header-sesion-iniciada-img" src="" onerror="this.src = '/wp-content/themes/twentythirteen-child/img/ico_avatar.png';">
							<div class="top-social-header-sesion-iniciada-hola">
								<span>Hola</span>
							</div>

							<div class="top-social-header-sesion-iniciada-name" style="overflow:hidden;">
								<span></span>
							</div>

							<div id="dropdown-content" class="dropdown-content" style="display:none;">
								<ul id="drop-nav" class="dropdown-menu-vilaweb">
								  <li>
								  	<a href="/registre/administracio">
								  		<span>Perfil</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/comunitat/">
								  		<span>Xarxa VW</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/comunitat/vilaweb-paper/">
								  		<span>Vilaweb Paper</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/comunitat/xat/">
								  		<span>Xat</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/pagines/favorits">
								  		<span>Favorits</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/comunitat/historic-portades/">
								  		<span>Arxiu Portades</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/registre/logout">
								  		<span>Sortir</span>
								  	</a>
								  </li>
								</ul>
							</div>

						</div>

					</div>

				</div>
			</div>

			<!-- Aparecerá cuando le demos al botón del Menú -->
			<div id="colophon-header2" class="site-footer header-main-menu" style="display:none;">

				<div class="paddding-header-menu list_menus_header site-footer-inside">

					    	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="https://www.vilaweb.cat/categoria/pais/">País</a>
<ul  class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="https://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a>
<ul  class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="https://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="https://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="https://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="https://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="https://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="https://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="https://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="https://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul  class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul  class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-386031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386031"><a href="https://www.vilaweb.cat/categoria/opinio/apunts-de-llengua/">Apunts de llengua</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="https://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="https://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-386023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386023"><a href="https://www.vilaweb.cat/categoria/opinio/vinyaserra/">Vinyaserra</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="https://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="https://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="https://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="https://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="https://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="https://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="https://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="https://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul  class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul  class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="https://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="https://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul  class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="https://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul  class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>
				</div>
			</div>
			<!-- Desparecerá cuando le demos al botón del Menú 'X' -->

			<!-- 2 Capçalera -->
			<div id="bot-header-menu-header2" class="bot-header-menu-header2">
				<div id="bot-header-menu-content-header2" class="bot-header-menu-content-header2 site-footer-inside">
					<!-- NAVBAR -->

					<div id="bot-header-home-header2">

						<a class="list-group-item" href="/"><img  class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_portada_menu.png"></a>
					</div>



					
						<div class="menu-menu-header-main-container">
							<ul class="menu">

								<li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/pais/">País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://blocs.mesvilaweb.cat">Blocs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/locals/">Locals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/acn/">ACN</a></li> 

							</ul>
						</div>

				</div>
			</div>
			<div id="bot-header-menu-cercar" class="bot-header-menu-cercar" style="display: none;">
				<div id="bot-header-menu-content-cercar" class="bot-header-menu-content-cercar site-footer-inside">


					<div id="header-main-rigth-search2">
						<div class="header-main-right-form header-main-right-search">
							<form action="#" name="searchFormScroll">
								<input id="input-cercador-header2" type="text" name="usuari" placeholder="Cerca a Vilaweb">
								<a id="input-cercador-arrow-header2"  class="cursor-pointer"><i class="fa fa-arrow-right"></i></a>
							</form>
						</div>
						<div class="header-main-right-close-form header-main-right-search">
							<img id="button-close-search-header2" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>


				</div>


			</div>

		</div><!-- header2-global -->
			<div id="header-main" class="header-main menu-visible">
				<div id="header-main-content" class="header-main-content site-footer-inside">
					<div class="header-main-menu-icon" id="header-main-menu-icon">
						<img id="button-menu-header" class="imatge_logo cursor-pointer" src="/wp-content/themes/twentythirteen-child/img/ico_menu.png">
					</div>

					<div class="header-main-left"> <div id="header-main-logo" class="header-main-logo" > <a href="http://www.vilaweb.cat"><img  class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/logo.png"></a> </div></div>
					<div id="header-main-rigth">
						<div id="header-main-subscribe" class="header-main-subscribe" >
							<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=capcalera&utm_campaign=links_subscriptors_intern"><img class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/promo_vw_capcalera.png"></a>
						</div>
						<div id="header-main-fb" class="header-main-fb">
							<div id="header-main-fb-content" class="header-main-fb-content">
									<div class="fb-like" data-href="http://www.facebook.com/vilaweb" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
							</div>
						</div>
					</div>
					<div id="header-main-rigth-login" style="display:none;">
						<div class="header-main-right-form">
							<form method="POST" action="https://www.vilaweb.cat/registre/login_check">
								<input type="text" name="_username" placeholder="Correu electrònic">
								<input type="password" name="_password" placeholder="Contrasenya">
								<input id="button-submit-login" type="submit" value="Entra-hi">
								<input id="checkbox-form-login" type="checkbox" name="_remember_me" >
								<input type="hidden" name="_target_path" value="http://www.vilaweb.cat" />
								<span class="a-form-login">Recorda-la</span>
								<a class="a-form-login" href="/registre/recover">No recordo la clau</a>
							</form>
						</div>
						<div class="header-main-right-close-form">
							<img id="button-close-login" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>
					<div id="header-main-rigth-search" style="display:none;" >
						<div class="header-main-right-form header-main-right-search">
							<form action="#" name="searchForm">
								<input id="input-cercador" type="text" name="usuari" placeholder="Cerca a Vilaweb">
								<a id="input-cercador-arrow"  class="cursor-pointer"><i class="fa fa-arrow-right"></i></a>
							</form>
						</div>
						<div class="header-main-right-close-form header-main-right-search">
							<img id="button-close-search" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>
					<div id="triangulo-main-menu" class="triangulo" style="display:none;">
						<img src="/wp-content/themes/twentythirteen-child/img/ico_slider_noticies_capcalera.png">
					</div>
				</div>
			</div>

			<!-- Aparecerá cuando le demos al botón del Menú -->
			<div id="colophon" class="site-footer header-main-menu list_header" style="display:none;">
				<div class="paddding-header-menu list_menus_header site-footer-inside">
					    	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="https://www.vilaweb.cat/categoria/pais/">País</a>
<ul  class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="https://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a>
<ul  class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="https://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="https://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="https://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="https://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="https://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="https://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="https://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="https://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul  class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul  class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-386031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386031"><a href="https://www.vilaweb.cat/categoria/opinio/apunts-de-llengua/">Apunts de llengua</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="https://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="https://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-386023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386023"><a href="https://www.vilaweb.cat/categoria/opinio/vinyaserra/">Vinyaserra</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="https://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="https://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="https://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="https://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="https://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="https://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="https://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="https://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul  class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul  class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="https://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="https://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul  class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="https://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul  class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>
				</div>
			</div>
			<!-- Desparecerá cuando le demos al botón del Menú 'X' -->
			<div id="bot-header-menu" class="bot-header-menu menu-visible">
				<div class="bot-header-menu-content site-footer-inside">
					<!-- NAVBAR -->
					<div id="bot-header-home">
					<a class="list-group-item" href="/"><img class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_portada_menu.png"></a>					</div>
											<div class="menu-menu-header-main-container">
							<ul class="menu">
								<li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/pais/">País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://blocs.mesvilaweb.cat">Blocs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/locals/">Locals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.vilaweb.cat/categoria/acn/">ACN</a></li>							</ul>
						</div>
				</div>
			</div>
			<div id="bot-header-submenu-category" class="bot-header-submenu menu-visible">
					<div class="bot-header-menu-content site-footer-inside">
						<div class="menu-submenu-header-main-container align-subcategory-left">
							<ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/pais/barcelona/">Barcelona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a class="subcategoria-header" href="https://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>			</ul>
							</div>
					</div>
				</div>		</header><!-- #masthead -->
<!-- END HEADER -->


<script>
	window.twttr = (function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s); js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);
		t._e = [];
		t.ready = function(f) {t._e.push(f); };
		return t; }
	(document, "script", "twitter-wjs"));
</script>
<!-- RECAPTCHA JS -->
<script src='https://www.google.com/recaptcha/api.js?hl=ca'></script>
<div id="main" class="site-main " >
 <div id="noticies-header-relacionades" class="">
 	<div id="noticies-header-single-noticies-relacionades" class="noticies-header-single-noticies-relacionades content-area-sliders" style="display:none;">
  		<div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/10/H_3262736-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/un-observador-internacional-contraposa-la-transparencia-de-l1-o-amb-lopacitat-del-govern-espanyol-el-21-d-independencia-catalunya/?f=rel">Un observador internacional contraposa la transparència de l’1-O amb l’opacitat del govern espanyol el 21-D</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/un-observador-internacional-contraposa-la-transparencia-de-l1-o-amb-lopacitat-del-govern-espanyol-el-21-d-independencia-catalunya/?f=rel">Un observador internacional contraposa la transparència de l’1-O amb l’opacitat del govern espanyol el 21-D</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-13.07.23-06130744-604x270.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-13.07.23-06130744-604x270.png 604w, https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-13.07.23-06130744-60x28.png 60w" sizes="(max-width: 604px) 100vw, 604px" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/puigdemont-sobre-la-retirada-de-leuroordre-quan-el-mon-els-mira-ja-no-son-tan-valents-independencia-referendum/?f=rel">Puigdemont sobre la retirada de l'euroordre: 'Quan el món els mira ja no són tan valents'</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/puigdemont-sobre-la-retirada-de-leuroordre-quan-el-mon-els-mira-ja-no-son-tan-valents-independencia-referendum/?f=rel">Puigdemont sobre la retirada de l'euroordre: 'Quan el món els mira ja no són tan valents'</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/H_3290558-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/aixi-es-el-viatge-de-milers-de-catalans-a-la-manifestacio-de-brusselles-omplim-independencia-govern-exili/?f=rel">Així és el viatge de milers de catalans a la manifestació de Brussel·les</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/aixi-es-el-viatge-de-milers-de-catalans-a-la-manifestacio-de-brusselles-omplim-independencia-govern-exili/?f=rel">Així és el viatge de milers de catalans a la manifestació de Brussel·les</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2015/07/parlament-de-catalunya-buit-1-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2015/07/parlament-de-catalunya-buit-1-604x270.jpg 604w, https://imatges.vilaweb.cat/nacional/wp-content/uploads/2015/07/parlament-de-catalunya-buit-1-300x134.jpg 300w, https://imatges.vilaweb.cat/nacional/wp-content/uploads/2015/07/parlament-de-catalunya-buit-1.jpg 750w" sizes="(max-width: 604px) 100vw, 604px" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/el-cge-conclou-que-cessar-el-govern-amb-el-155-es-inconstitucional-perque-no-es-una-mesura-gradual-ni-proporcional-independencia-catalunya/?f=rel">El Consell de Garanties Estatutàries conclou que la destitució del govern és inconstitucional</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/el-cge-conclou-que-cessar-el-govern-amb-el-155-es-inconstitucional-perque-no-es-una-mesura-gradual-ni-proporcional-independencia-catalunya/?f=rel">El Consell de Garanties Estatutàries conclou que la destitució del govern és inconstitucional</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-10.32.08-06103244-604x270.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/la-constitucio-prohibeix-el-pais-que-has-votat-el-video-de-la-crida-que-posa-la-constitucio-en-entredit-independencia/?f=rel">'La constitució prohibeix el país que has votat', el vídeo de la Crida que deixa en evidència la constitució</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/la-constitucio-prohibeix-el-pais-que-has-votat-el-video-de-la-crida-que-posa-la-constitucio-en-entredit-independencia/?f=rel">'La constitució prohibeix el país que has votat', el vídeo de la Crida que deixa en evidència la constitució</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="519" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-9.28.39-06092902-519x270.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-9.28.39-06092902.png 519w, https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-9.28.39-06092902-300x156.png 300w, https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-9.28.39-06092902-60x31.png 60w" sizes="(max-width: 519px) 100vw, 519px" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="https://www.vilaweb.cat/noticies/tve-veta-lespot-electoral-de-la-cup-en-solidaritat-amb-els-presos-politics-censura-denuncia-junta-electoral/?f=rel">TVE veta l'espot electoral de la CUP en solidaritat amb els presos polítics</a>		<a class="noticia-portada-pointer" href="https://www.vilaweb.cat/noticies/tve-veta-lespot-electoral-de-la-cup-en-solidaritat-amb-els-presos-politics-censura-denuncia-junta-electoral/?f=rel">TVE veta l'espot electoral de la CUP en solidaritat amb els presos polítics</a>	</div></div> 	</div>
 </div>
	
	<div id="primary-top" class="content-area">
		<div class="gratacels_left gratacels_fixe banner_interior ">
			<div id='div-gpt-ad-1438677725240-1' style='height:600px; width:120px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-1'); });
				</script>
			</div>
		</div>
		<div class="gratacels_right gratacels_fixe banner_interior ">
			<!-- /75638159/_i_interior_gratacels_fixe -->
			<div id='div-gpt-ad-1444381637282-0' style='height:600px; width:120px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444381637282-0'); });
				</script>
			</div>
		</div>
		<div id="primary" class="content-area-main clearfix" vocab="http://schema.org/" typeof="NewsArticle">
						<div id="header_noticia">
				<div id="story-meta" class="story-meta header-top">
					<p id="tag_categoria">
						<a href="https://www.vilaweb.cat/categoria/pais/">PAÍS</a> > <a href="https://www.vilaweb.cat/categoria/pais/principat/">PRINCIPAT</a>					</p>
					<h1 id="titol-noticia" class="entry-title" property="headline">La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217;</h1>
							<script type="text/javascript">

			var idPost = 398329;
			var user_history = Tools.readCookie('vlw-titulars');
			
			user_history = JSON.parse(user_history);

			if ( !user_history || Object.keys(user_history).length === 0){
				user_history = [];
			}

			var found = false;

			jQuery.each(user_history, function (i, user_tag) {
				if ( user_tag.id == idPost ) {
					jQuery('#titol-noticia').text(user_tag.title);	
				}
			});
		</script>
						<h2 class="subtitol-noticia" property="description">
						Esperaven que la justícia belga lliurés Puigdemont i els quatre consellers de manera immediata					</h2>
				</div>
				<hr/>
			</div>
			<div class="content-noticia-slider">
				<div class="content-noticia-container clearfix">
					<div class="content-noticia" role="main" property="articleBody">
						<div class="thumbnail-content-noticia"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/04/20170425174246-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><figcaption class="wp-caption-text"></figcaption></div><meta property="image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/04/20170425174246-300x200.jpg"/>	<div class="info-extra">
		<div id="story-meta-footer" class="story-meta-footer clearfix">
						<div class="story-meta-footer-left">
				<div class="story-meta-footer-left-authors">
					<p> Per: <a href="https://www.vilaweb.cat/autors/acn/">ACN</a> </p>
				</div>
				<div class="story-meta-footer-left-contact">
									</div>
			</div>
						<div class="story-meta-footer-mid-time">
								<img src="/wp-content/themes/twentythirteen-child/img/ico_temps_lectura.png">
					<span>06.12.2017&nbsp;&nbsp;14:24</span>										<meta property="datePublished" content="2017-12-06T14:24:52+01:00"/>

			</div>
		</div>
		<div class="header-bottom clearfix">
			<div class="story-meta-footer-right">
				<div class="top-noticia-tags">
					<!-- Xarxes Socials -->
<div id="social-bar" class="social-bar clearfix">
	<div class="share-buttons">
			<ul class="social clearfix">
			<li class="social__item social__item--facebook" data-link-name="twitter">
				<a class="social__action social-icon-wrapper twitter_share" data-link-name="social top" href="https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/" title="La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217;">
					<span class="rounded-icon social-icon social-icon--twitter">
						<img src="/wp-content/themes/twentythirteen-child/img/ico_twitter_article.png">
					</span>
				</a>
			</li>
			<li class="social__item social__item--facebook" data-link-name="facebook">
				<a class="fb_share" href="https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/" title="facebook">
					<span class="rounded-icon social-icon social-icon--facebook">
						<img  src="/wp-content/themes/twentythirteen-child/img/ico_facebook_article.png">
					</span>
				</a>
			</li>
			<li class="social__item social__item-whatsapp" data-link-name="whatsapp">
				<a class="social__action social-icon-wrapper" href="https://web.whatsapp.com/send?text=https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/" target="_blank">
					<span class="rounded-icon social-icon social-icon--whatsapp">
						<img src="/wp-content/themes/twentythirteen-child/img/ico-whatsapp.svg">
					</span>
				</a>
			</li>
			<li class="social__item social__item--facebook" data-link-name="google+">
				<a class="social__action social-icon-wrapper google_share" data-link-name="social top" href="" title="La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217;" url="https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/">
					<span class="rounded-icon social-icon social-icon--youtube">
						<img  src="/wp-content/themes/twentythirteen-child/img/ico_google.png">
					</span>
				</a>
			</li>
			<li class="social__item social__item--facebook" data-link-name="meneame">
				<a class="social__action social-icon-wrapper meneame_share" data-link-name="social top" href="" url="https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/" title="meneame">
					<span class="rounded-icon social-icon social-icon--copy">
						<img  src="/wp-content/themes/twentythirteen-child/img/ico_meneame.png">
					</span>
				</a>
			</li>
					<li class="social__item social__item--facebook" data-link-name="facebook">
			<a class="social__action social-icon-wrapper" data-link-name="social top" title="compartir">
				<span class="rounded-icon social-icon social-icon--share"> </span>
			</a>
			<a href="#" class="vlw-send-email" title="Enviar aquesta notícia" rel="nofollow"><img class="WP-EmailIcon" src="/wp-content/plugins/vlw-email/images/email.png" alt="Enviar aquesta notícia" title="Enviar aquesta notícia" style="border: 0px;">
			</a>
		</li>
						<li class="social__item" data-link-name="">
			<a class="pdf-button-generator social__action social-icon-wrapper" data-link-name="social top" target="_blank" title="pdf" post-id="398329" href="" rel="nofollow">
				<span class="rounded-icon social-icon social-icon--rss"> 
					<img src="/wp-content/plugins/custom-pdf-converter/img/ico_pdf_article.png">
				</span>
			</a>
		</li>
				</ul>
	</div>
</div>
				</div>
				<div class="buttons-subscriptors">
							<div id="button-favorits" class="story-meta-footer-mid button-fav-noticies-container ">
			

		<div id="popup-favorits" class="popup-funcio-subscriptor-container" style="display:none;">
			<div class="popup-funcio-subscriptor-close">X</div>
			<div class="popup-funcio-subscriptor-header">
				<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
				<span>Funcionalitat només per a subscriptors</span>
			</div>
			<div class="popup-funcio-subscriptor-text">
				<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
				<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern">
					<span>Fes-te subscriptor ></span>
				</a>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
				<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
			</div>
			<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
		</div>
				<div class="button-fav-noticies-content">
				<div id="button-fav-noticies" class="button-fav-noticies-inside" attr-postid="398329" attr-title="La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217;"attr-date="6.12.17">
					<span id="button-fav-noticies-text">Favorit</span>
				</div>
			</div>
		</div>
			<div id="button-zen" class="story-meta-footer-mid button-zen-noticies-container ">
			

		<div id="popup-zen" class="popup-funcio-subscriptor-container" style="display:none;">
			<div class="popup-funcio-subscriptor-close">X</div>
			<div class="popup-funcio-subscriptor-header">
				<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
				<span>Funcionalitat només per a subscriptors</span>
			</div>
			<div class="popup-funcio-subscriptor-text">
				<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
				<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern">
					<span>Fes-te subscriptor ></span>
				</a>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
				<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
			</div>
			<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
		</div>
				<div class="button-zen-noticies-content">
				<div id="button-zen-noticies" class="button-zen-noticies-inside">
					<span id="button-zen-noticies-text">Sense anuncis</span>
				</div>
			</div>
		</div>
					</div>
			</div>
		</div>
	</div>

	<p>La Moncloa reconeix que el sistema per a detenir i entregar davant la justícia espanyola Carles Puigdemont i els quatre consellers destituïts a Bèlgica &#8216;no ha funcionat&#8217;. Fonts del govern espanyol admeten que l&#8217;ordre europea de detenció &#8216;no és eficaç&#8217; i que no s&#8217;ha obtingut el resultat esperat &#8216;ni en temps ni en el fons de la qüestió&#8217;. El govern de Mariano Rajoy esperava, doncs, que tant el president com la resta de consellers fossin lliurats a la justícia espanyola més aviat però han comprovat que el sistema és &#8216;molt garantista&#8217; i que els terminis són massa llargs. Una crítica que centren en el sistema però no en la justícia belga, que consideren que ha seguit els passos adequats. En aquest sentit, el ministre de Justícia, Rafael Catalá, plantejarà divendres una reflexió sobre el funcionament de les ordres europees de detenció (en vigor des del 2002) en el si d&#8217;una reunió dels ministres europeus de justícia. Les mateixes fonts apunten que no es tracta d&#8217;apuntar en quina línia ha d&#8217;anar una possible reforma d&#8217;aquest sistema europeu de col·laboració entre països sinó d&#8217;explicar el cas que han viscut i plantejar els &#8216;problemes&#8217; que ha comportat.</p>
<p>Per una altra banda, fonts de la Moncloa han qualificat de &#8216;raonable i intel·ligent&#8217; la decisió del magistrat del Suprem Pablo Llarena de retirar les ordres europees i internacionals de detenció que pesaven sobre tots cinc.</p>
<p>Argumenten que, d&#8217;aquesta manera, tots els investigats es jutjaran &#8216;en igualtat de condicions i pels mateixos delictes&#8217;, davant el temor que la justícia belga pogués extradir Puigdemont, Comín, Serret, Puig i Ponsatí per menys delictes (per exemple, a Bèlgica no existeix el delicte de rebel·lió).</p>
<p>Amb aquest pas del jutge Llarena, Puigdemont i els consellers ja no poden ser detinguts a cap país estranger i seran arrestats en el moment que tornin voluntàriament a territori espanyol. &#8216;Això els fa encara més responsables dels seus actes i de les explicacions que deuen als catalans&#8217;, apuntaven fonts de l&#8217;executiu.</p>
														<strong><em><p>[VilaWeb no és com els altres. Fer un diari compromès i de qualitat té un cost alt i només amb el vostre suport econòmic podrem continuar creixent. <a href="https://www.vilaweb.cat/registre/registre-subscriptor?utm_source=intern&utm_medium=peu_article_general&utm_campaign=links_subscriptors_intern">Cliqueu aquí.</a>]</p></em></strong>
											<!-- BEGIN ADOOR -->
						<div class="footer-noticia-tags-container">
								<div class="footer-noticia-tags" id="footer-noticia-tags">
																	</div>
						</div>
					</div>
						<div class="footer-noticia-comentaris comentaris-no-subscriptors">
		

		<div id="popup-comentaris" class="popup-funcio-subscriptor-container" style="display:none;">
			<div class="popup-funcio-subscriptor-close">X</div>
			<div class="popup-funcio-subscriptor-header">
				<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
				<span>Funcionalitat només per a subscriptors</span>
			</div>
			<div class="popup-funcio-subscriptor-text">
				<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
				<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern">
					<span>Fes-te subscriptor ></span>
				</a>
			</div>
			<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
				<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
			</div>
			<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
		</div>
			<div class="">
			<p><b id="numComentarisNoSubscriptors">Comentaris</b> dels lectors sobre aquesta notícia.</p>
		</div>
	</div>
						<!-- BEGIN ADOOR -->
					<div class="addoor-widget" id="addoor-widget-297"></div>
					<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
					<!-- END ADOOR -->
						<div class="footer-noticia-subscriute">
		<div class="footer-noticia-subscriute-buttons-container clearfix">
			<div class="button-fb-subscripcio">
				<a class="fb_share" href="http://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/" title="facebook">
					<p><img src="/wp-content/themes/twentythirteen-child/img/b_fb.png">Comparteix a Facebook</p>
				</a>
			</div>
			<div class="button-twitter-subscripcio">
				<a class="twitter_share" href="http://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/" data-link-name="social top" title="La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217;">
					<p><img src="/wp-content/themes/twentythirteen-child/img/ico_twitter.png">Comparteix a Twitter</p>
				</a>
			</div>
		</div>
		<div>
			<form id="form-subscriute-footer" action="//partal.us8.list-manage.com/subscribe/post?u=b3c3c84eccc60cc3b3d83a934&amp;id=18f890d542" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
				<input class="input-formsubscripcio-noticies" type="email" id="mce-EMAIL" name="EMAIL" placeholder="Rep les notícies de VilaWeb al teu correu">
				<button type="submit">Subscriure-m'hi</button>
			</form>
		</div>
	</div>
				        <div id="alert-ezmodal-noticia" class="ezmodal">
			            <div class="ezmodal-container">
			                <div class="ezmodal-content">
			                     <p>S'ha afegit la noticia a Favorits</p>
			                </div>
			                <div class="ezmodal-footer">
			                    <button type="button" data-dismiss="ezmodal">Tancar</button>
			                </div>
			            </div>
			        </div>
					<div class="footer-noticia-container">
						<div class="footer-noticia-autors-container">
							<div id='div-gpt-ad-1438677725240-0' style='height:280px; width:336px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-0'); });
								</script>
							</div>
						</div>
					</div>
				</div><!-- end content -->
				<div class="right-side-bar">
				<!-- Banners -->
					<!-- /75638159/_i_interior_col_1 -->
<div id='div-gpt-ad-1437128757549-1' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-1'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_2 -->
<div id='div-gpt-ad-1437128757549-2' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-2'); });
	</script>
</div>					<!-- WIDGET ultimes noticies -->
					        
	<div class="widget-noticies-recents nocontent ">
		<div class="widget-noticies-recents-tabs">
			<ul class="tab-links">
				<li class="active"><a href="#tab1">ÚLTIMES NOTÍCIES</a></li>
			</ul>

		</div>
		<div id="widget-noticies-tab-recents" class="tab active">
			<ul>
				
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">16:31</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/two-great-victories-in-brussels/" target="">Two great victories in Brussels</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">14:24</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/" target="">La Moncloa demanarà una reflexió a la UE sobre les euroordres d&#8217;extradició perquè són &#8216;massa garantistes&#8217;</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">13:59</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/un-observador-internacional-contraposa-la-transparencia-de-l1-o-amb-lopacitat-del-govern-espanyol-el-21-d-independencia-catalunya/" target="">Un observador internacional contraposa la transparència de l’1-O amb l’opacitat del govern espanyol el 21-D</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">13:58</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/la-pde-avisa-que-el-govern-espanyol-aprofita-latencio-sobre-el-proces-catala-per-tancar-el-transvasament-de-lebre/" target="">La PDE avisa que el govern espanyol aprofita l&#8217;atenció sobre el procés català per tancar el transvasament de l&#8217;Ebre</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">13:26</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/puigdemont-sobre-la-retirada-de-leuroordre-quan-el-mon-els-mira-ja-no-son-tan-valents-independencia-referendum/" target="">Puigdemont sobre la retirada de l&#8217;euroordre: &#8216;Quan el món els mira ja no són tan valents&#8217;</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">12:03</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/anc-i-omnium-creiem-que-sera-la-manifestacio-mes-gran-a-brusselles-en-els-ultims-anys-alcoberro-mauri-omplim/" target="">ANC i Òmnium: &#8216;Creiem que serà la manifestació més gran a Brussel·les en els últims anys&#8217;</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">11:38</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/la-bestia-i-el-fantasma-contra-el-llirisme-mail-obert-pau-vidal/" target="">La bèstia i el fantasma: contra el llirisme</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">11:23</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/aixi-es-el-viatge-de-milers-de-catalans-a-la-manifestacio-de-brusselles-omplim-independencia-govern-exili/" target="">Així és el viatge de milers de catalans a la manifestació de Brussel·les</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">11:14</span><span class="widget-noticies-content"><a href="https://www.vilaweb.cat/noticies/el-cge-conclou-que-cessar-el-govern-amb-el-155-es-inconstitucional-perque-no-es-una-mesura-gradual-ni-proporcional-independencia-catalunya/" target="">El Consell de Garanties Estatutàries conclou que la destitució del govern és inconstitucional</a></span>
					  	</div>
					  </li>

								</ul>
		</div>
		<div id="widget-noticies-tab-mesvistes" class="tab">
			<ul> </ul>
		</div>

	</div>

					<!-- /75638159/_i_interior_col_3 -->
<div id='div-gpt-ad-1437128757549-3' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-3'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_4 -->
<div id='div-gpt-ad-1437128757549-4' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-4'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_5 -->
<div id='div-gpt-ad-1437128757549-5' class="final-banner">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-5'); });
	</script>
</div>				</div>
			</div>
			
		</div>	<!-- #primary -->
		<div class="noticies-footer">
			<div id="noticies-footer-single-noticies-relacionades" class="noticies-footer-single-noticies-relacionades content-area-sliders" style="display:none;">
				        <div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-13.07.23-06130744-768x364.png"></div><a href="https://www.vilaweb.cat/noticies/puigdemont-sobre-la-retirada-de-leuroordre-quan-el-mon-els-mira-ja-no-son-tan-valents-independencia-referendum/?f=amat">Puigdemont sobre la retirada de l'euroordre: 'Quan el món els mira ja no són tan valents'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/06/opinio_modul_vicent_partal.png"></div><a href="https://www.vilaweb.cat/noticies/dues-grans-victories-a-brusselles-editorial-vicent-partal/?f=amat">Dues grans victòries a Brussel·les</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-11.21.24-06112201.png"></div><a href="https://www.vilaweb.cat/noticies/aixi-es-el-viatge-de-milers-de-catalans-a-la-manifestacio-de-brusselles-omplim-independencia-govern-exili/?f=amat">Així és el viatge de milers de catalans a la manifestació de Brussel·les</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/H_3290391-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/anc-i-omnium-creiem-que-sera-la-manifestacio-mes-gran-a-brusselles-en-els-ultims-anys-alcoberro-mauri-omplim/?f=amat">ANC i Òmnium: 'Creiem que serà la manifestació més gran a Brussel·les en els últims anys'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/05/opinio_modul_minguet_batllori.png"></div><a href="https://www.vilaweb.cat/noticies/la-cultura-entre-la-banalitzacio-i-la-repressio-joan-maria-minguet-batllori/?f=amat">La cultura, entre la banalització i la repressió</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/04/20170425174246-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/la-moncloa-demanara-una-reflexio-a-la-ue-sobre-les-euroordres-dextradicio-perque-son-massa-garantistes-justicia-puigdemont/?f=amat">La Moncloa demanarà una reflexió a la UE sobre les euroordres d'extradició perquè són 'massa garantistes'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2015/07/parlament-de-catalunya-buit-1.jpg"></div><a href="https://www.vilaweb.cat/noticies/el-cge-conclou-que-cessar-el-govern-amb-el-155-es-inconstitucional-perque-no-es-una-mesura-gradual-ni-proporcional-independencia-catalunya/?f=amat">El Consell de Garanties Estatutàries conclou que la destitució del govern és inconstitucional</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/05/opinio_modul_pau_vidal.png"></div><a href="https://www.vilaweb.cat/noticies/la-bestia-i-el-fantasma-contra-el-llirisme-mail-obert-pau-vidal/?f=amat">La bèstia i el fantasma: contra el llirisme</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/11/H_3280802-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/meritxell-serretla-retirada-de-lordre-de-detencio-europea-es-un-simptoma-que-estem-guanyant-que-es-un-simptoma-que-estem-guanyant/?f=amat">Meritxell Serret: 'La retirada de l'ordre de detenció europea és un símptoma que guanyem'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/01/opinio_modul_Anna_Zaera.png"></div><a href="https://www.vilaweb.cat/noticies/lesperanca-anna-zaera/?f=amat">L&#8217;esperança</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/crowd-1294991-05202604-768x379.jpg"></div><a href="https://www.vilaweb.cat/noticies/de-salses-a-guardamar-i-de-fraga-a-mao-passant-per-brusselles/?f=amat">De Salses a Guardamar i de Fraga a Maó, passant per Brussel·les</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-05-a-les-18.16.07-05181633.png"></div><a href="https://www.vilaweb.cat/noticies/els-cdr-de-mallorca-convoquen-una-concentracio-a-palma-contra-la-constitucio-espanyola/?f=amat">Els CDR de Mallorca convoquen una concentració a Palma contra la constitució espanyola</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2016/11/20161103142800-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/la-trampa-de-llarena-espantat-pel-rigor-de-la-justicia-belga/?f=amat">La trampa de Llarena, espantat pel rigor de la justícia belga</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-10.32.08-06103244-768x396.png"></div><a href="https://www.vilaweb.cat/noticies/la-constitucio-prohibeix-el-pais-que-has-votat-el-video-de-la-crida-que-posa-la-constitucio-en-entredit-independencia/?f=amat">'La constitució prohibeix el país que has votat', el vídeo de la Crida que deixa en evidència la constitució</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/fotonoticia_20171205141226_1920-05184050-768x604.jpg"></div><a href="https://www.vilaweb.cat/noticies/el-consell-fara-una-proposta-per-a-reformar-la-constitucio-espanyola/?f=amat">El Consell farà una proposta per a reformar la constitució espanyola</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/10/H_3262736-768x432.jpg"></div><a href="https://www.vilaweb.cat/noticies/un-observador-internacional-contraposa-la-transparencia-de-l1-o-amb-lopacitat-del-govern-espanyol-el-21-d-independencia-catalunya/?f=amat">Un observador internacional contraposa la transparència de l’1-O amb l’opacitat del govern espanyol el 21-D</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2016/11/H_3152847-e1499966007818-768x380.jpg"></div><a href="https://www.vilaweb.cat/noticies/andorra-supera-lexamen-de-la-ue-en-materia-fiscal-i-surt-de-la-llista-destats-no-cooperants/?f=amat">Andorra supera l'examen de la UE en matèria fiscal i surt de la llista d'estats no cooperants</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-23-a-les-21.11.13-23211156-768x385.png"></div><a href="https://www.vilaweb.cat/noticies/omplim-brusselles-manifestacio-7-desembre-anc-omnium-transport-cotxes/?f=amat">Guia de la manifestació del 7 de desembre en defensa de la República</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-06-a-las-9.28.39-06092902.png"></div><a href="https://www.vilaweb.cat/noticies/tve-veta-lespot-electoral-de-la-cup-en-solidaritat-amb-els-presos-politics-censura-denuncia-junta-electoral/?f=amat">TVE veta l'espot electoral de la CUP en solidaritat amb els presos polítics</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-05-a-las-22.06.55-05221328.png"></div><a href="https://www.vilaweb.cat/noticies/els-paisos-catalans-a-brusselles-i-una-entrevista-a-meritxell-serret-a-la-portada-de-vilaweb-paper/?f=amat">VilaWeb Paper: el millor periodisme de VilaWeb a les vostres mans</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/20171205jxc0051-05131304-e1512480772263-768x388.jpg"></div><a href="https://www.vilaweb.cat/noticies/la-reclusio-explicada-per-rull-i-trull-amenaces-de-funcionaris-i-aplaudits-pels-presos-en-sortir-estremera-preso/?f=amat">La reclusió, explicada per Rull i Turull: amenaces de funcionaris i aplaudits pels presos quan van sortir</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-05-a-les-21.07.58-05211003.png"></div><a href="https://www.vilaweb.cat/noticies/desenes-de-catalans-es-concentren-a-la-grand-place-de-brusselles-i-criden-llibertat/?f=amat">Milers de catalans es concentren a la Grand-Place de Brussel·les i criden 'Llibertat'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/11/20171107serra0053-07181958-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/rastres-de-la-nomenclatura-franquista-en-les-voreres-dels-carrers-de-barcelona/?f=amat">Rastres de la nomenclatura franquista a les voreres de Barcelona</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/640px-Brussels_5690996593-04204426.jpg"></div><a href="https://www.vilaweb.cat/noticies/que-no-us-podeu-deixar-escapar-de-brusselles/?f=amat">Què no us podeu deixar escapar de  Brussel·les?</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://blocs.mesvilaweb.cat/wp-content/uploads/sites/1639/2017/12/Constitucion_de_1978-225x300.jpg"></div><a href="https://blocs.mesvilaweb.cat/jordimartif69/?p=274704?f=amat">La constitució del 78: pacte de les elits per a mantenir la dominació</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://www.nuvol.com/wp-content/uploads/2017/12/merli_pol.jpg"></div><a href="https://www.nuvol.com/noticies/merli-que-ve-lamor-que-ve-lamor/?f=amat">Merlí. Que ve l'amor, que ve l'amor...</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="/assets/images/default_img2.png"></div><a href="?f=amat">Titular tipus  ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/20171204jxc0027-04192822elsaartadi-05115958-768x343.jpg"></div><a href="https://www.vilaweb.cat/noticies/elsa-artadi-el-21-d-convertirem-la-seva-amenaca-en-la-nostra-oportunitat/?f=amat">Elsa Artadi: 'Votar Puigdemont és deixar clar que Rajoy no pot posar i treure presidents'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2015/11/Sopa-de-Cabra.jpg"></div><a href="https://www.vilaweb.cat/noticies/sopa-de-cabraens-comprometem-a-fer-una-versio-muscial-dels-carrers-seran-sempre-nostres/?f=amat">Sopa de Cabra: 'Ens comprometem a fer una versió musical de "Els carrers seran sempre nostres"'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-04-a-les-19.02.57-04190458-768x353.png"></div><a href="https://www.vilaweb.cat/noticies/escarns-amenaces-boicots-i-ultradreta-aixi-es-lentorn-de-la-dona-de-balsareny-a-qui-rajoy-va-trucar/?f=amat">Tot el que no expliquen Rajoy ni els mitjans espanyols de la suposada víctima de la bandera de Balsareny</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2015/12/papereteselectorals.jpg"></div><a href="https://www.vilaweb.cat/noticies/cinc-incognites-que-el-21-d-haura-de-resoldre/?f=amat">Cinc incògnites que el 21-D haurà de resoldre</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Blockchain_Wikimedia-03171351-768x476.jpg"></div><a href="https://www.vilaweb.cat/noticies/blockchain-que-es-i-com-canviara-la-nostra-vida/?f=amat">Blockchain: què és i com ens canviarà la vida</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/11/20171130jenn_diaz0005-30162950-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/jenn-diaz-des-del-punt-de-vista-internacional-el-21-d-funcionara-com-un-referendum/?f=amat">Jenn Díaz: 'Des del punt de vista internacional, el 21-D funcionarà com un referèndum'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/20171201heroina0001-01193918-768x512.jpg"></div><a href="https://www.vilaweb.cat/noticies/lheroina-rebrota-a-barcelona-i-ja-mata/?f=amat">L’heroïna rebrota a Barcelona… i ja mata</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/20171127ferran_saez0030-27124830-3-02214811-768x343.jpg"></div><a href="https://www.vilaweb.cat/noticies/ferran-saez-el-full-de-ruta-millimetrat-va-ser-un-tret-al-peu/?f=amat">Ferran Sáez: 'El full de ruta mil·limetrat va ser un tret al peu'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/12/Captura-de-pantalla-2017-11-07-a-les-12.25.54-07122620-768x451-01142804-768x451.png"></div><a href="https://www.vilaweb.cat/noticies/memorial-de-danys-del-155-aixi-ha-intervingut-lestat-espanyol-el-govern-catala/?f=amat">Memorial de danys del 155: així ha intervingut l'estat espanyol el govern català</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/11/SirventWeb-30171534-768x343.jpg"></div><a href="https://www.vilaweb.cat/noticies/maria-sirvent-parlem-mes-de-la-construir-la-republica-i-menys-de-qui-tindra-la-presidencia/?f=amat">Maria Sirvent: 'Parlem més de construir la República i menys de qui presidirà l'autonomia'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/20170208123432-768x560.jpg"></div><a href="https://www.vilaweb.cat/noticies/la-pluralitat-dels-mitjans-catalans-un-assetjament-mes-ideologic-que-real/?f=amat">Les dades que desmunten les acusacions dels partits unionistes contra TV3</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/11/foto_3133889-29193934-e1511980791536.jpg"></div><a href="https://www.vilaweb.cat/noticies/modest-guinjoan-les-torres-de-la-caixa-continuen-al-mateix-lloc-i-les-bodegues-de-codorniu-tambe/?f=amat">Modest Guinjoan: 'Les torres de La Caixa continuen al mateix lloc i les caves de Codorniu, també'</a></div>
			</div>
		</div>
	</div><!-- #primary-top -->
</div><!-- #main -->

<div class="main_container_vlw_popup_bottom"></div>
		<div class="vlw-email-interstitial" style="display: none;">
		    <div style="width:550px; height:600px;">
		        <div class="content-vlw-email-interstitial">
		        	<a title="Tancar" class="close_interstitial_email"><i class="fa fa-times-circle fa-2x" aria-hidden="true"></i></a>

		            <p class="title">Enviar una còpia a un amic</p>
		            <p class="msg-vlw-email"></p>
		            <form id="vlw-email">
		            	<input type="text" name="my_name" placeholder="El teu nom">
		            	<input type="text" name="my_email" placeholder="El teu email">
		            	<textarea name="my_text" rows="4" placeholder="El teu missatge"></textarea>
		            	<input type="text" name="his_name" placeholder="Nom a qui va dirigit">
		            	<input type="text" name="his_email" placeholder="Email a qui va dirigit">
		            	<input type="hidden" name="post_id" value="398329" style="">
		            	<input type="hidden" name="recaptcha_token" value="">
		            	<p>*Separa els diferents emails amb comes.</p>
		            	<button class="vlw-email-submit" type="submit" style="display: none">Enviar</button>
		            	<div class="clear"></div>
		            </form>
		            <div class="g-recaptcha clear" data-size="" data-sitekey="6Lf2kR0UAAAAAHFzTnpebAjLI2CITsgd9w1gdcKP" data-callback="vlwCheckEmailRecaptcha"></div>
		        </div>
		    </div>
		</div>
	
<footer id="colophon-footer" class="site-footer clearfix " role="contentinfo" >
  <div id="top_footer" class="top_footer site-footer-inside">
    <div class="bot-footer-list site-footer-inside">
      <div class="top-footer-left">
        <a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=peu&utm_campaign=links_subscriptors_intern">
          <div id="top_footer_text" class="top_footer_text">
            <div>
              <ul class="top_footer_text">
                <li> <span class="footer-subscriptor-vilaweb">Fes-te subscriptor de VilaWeb,</span> </li>
                <li> <p class="footer-txt-suport">un compromís amb el periodisme i amb el país</p> </li>
              </ul>
            </div>
            <div>
              <ul class="top_footer_text_left">
                <li>
                  <span>Els subscriptors reben cada vespre un correu amb informació dels continguts que elabora la redacció i disposen de serveis especials, com ara <b>comentar les notícies</b> i l’editorial, obrir un <b>bloc personal</b> i llegir el diari <b>sense publicitat</b> o hores abans que els altres lectors. Participen en l’<b>Assemblea de Lectors</b> i</span>
                </li>
              </ul>
              <ul class="top_footer_text_right">
                <li>
                  <span>tenen descomptes a la <b>Botiga</b>. Però sobretot, amb el seu suport econòmic i el seu compromís amb el diari, fan posible que VilaWeb arribi més lluny i a molta més gent.</span>
                </li>
              </ul>
            </div>
          </div>
        </a>
      </div>
      <div class="top-footer-right">
        <a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=peu&utm_campaign=links_subscriptors_intern"><img src="/wp-content/themes/twentythirteen-child/img/banner_subscriptors.png"></a>
      </div>
    </div>
  </div>
  <hr/>
  <div class="list_menus_footer site-footer-inside">
    <div class="bot-footer-list site-footer-inside list_menus_footer_container">
      	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="https://www.vilaweb.cat/categoria/pais/">País</a>
<ul  class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="https://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="https://www.vilaweb.cat/categoria/mon/">Món</a>
<ul  class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="https://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="https://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="https://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="https://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="https://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="https://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="https://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="https://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="https://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul  class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul  class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-386031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386031"><a href="https://www.vilaweb.cat/categoria/opinio/apunts-de-llengua/">Apunts de llengua</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="https://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="https://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-386023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386023"><a href="https://www.vilaweb.cat/categoria/opinio/vinyaserra/">Vinyaserra</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="https://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="https://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="https://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="https://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="https://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="https://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="https://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="https://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="https://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul  class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="https://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul  class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="https://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="https://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="https://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul  class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="https://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul  class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>
    </div>
  </div>
  <hr/>

  <div id="bottom_social_footer" class="bottom_social_footer site-footer-inside">
    <div class="bot-footer-list site-footer-inside">
      <div class="bottom_social_footer_left" >
        <p>Subscriu-re'm al<br/> butlletí de notícies:</p>
      </div>
      <div class="bottom_social_footer_left cell-form" >
        <div class="inline_right">
          <form action="//partal.us8.list-manage.com/subscribe/post?u=b3c3c84eccc60cc3b3d83a934&amp;id=18f890d542" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-newsletter-footer" target="_blank" novalidate>
            <input type="email" value="" name="EMAIL" placeholder="Escriu el teu mail" class="search-email-field" id="mce-EMAIL">
            <a class="newsletter" id="input-subscribe-arrow" onclick="javascript:$('#mc-embedded-subscribe-form').submit();"><img src="/wp-content/themes/twentythirteen-child/img/ico_newsletter_peu.png"></a>
          </form>
        </div>
      </div>
      <div class="bottom_social_footer_left cell-form" >
        <p class="colaborador-text">Amb la</br> col·laboració de:</p>
        <img class="generalitat" src="/wp-content/themes/twentythirteen-child/img/logos-gene-cat.png">
        <img class="generalitat" src="/wp-content/themes/twentythirteen-child/img/logos-gene_val.png">
      </div>

      <div class="bottom_social_footer_right" >
        <div class="bottom_social_footer_right_inside">
          <div class="line_icons_right_header">
            <a class="list-group-item" href="http://www.twitter.com/VilaWeb"><img src="/wp-content/themes/twentythirteen-child/img/ico_twitter_taronja.png"></a>
            <a class="list-group-item" href="http://www.facebook.com/VilaWeb"><img src="/wp-content/themes/twentythirteen-child/img/ico_facebook_taronja.png"></a>
            <a class="list-group-item" href="#"><img src="/wp-content/themes/twentythirteen-child/img/ico_compartir_taronja.png"></a>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="bot-footer">
    <div class="bot-footer-list site-footer-inside">
      <div class="footer-inside-div">
        <div class="bot-footer-list-left float-left">
          <span>© Partal, Maresma i Associats sl</span>
        </div>
        <div class="bot-footer-list-right-contactar">
          <a href="http://www.vilaweb.cat/contacte">Contactar</a>
        </div>
        <div class="bot-footer-list-right float-right">
          <ul>
            <li class="li-item"> <a href="http://www.vilaweb.cat/qui-som">L'empresa</a> </li>
            <li class="li-item"> <a href="http://www.vilaweb.cat/publicitat/presentacio/">Contractar publicitat</a> </li>
            <li class="li-item"> <a href="http://www.vilaweb.cat/avis-legal">Avís Legal</a> </li>
            <li class="li-item"> <a href="http://www.vilaweb.cat/privacy-policy">Privacy Policy</a> </li>
            <li class="li-item"> <a href="/">OJD</a> </li>
            <li class="li-item"> <a href="/">Consell de la Informació</a> </li>
            <li class="not-border"> <a href="http://www.vilaweb.cat/copia-i-distribucio/">Creative Commons</a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</footer><!-- #colophon -->

	<script src="/assets/js/jquery.lazyload.js"></script>
	<!-- SLICK -->
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/slick/slick.min.js"></script>
	<!-- EZMODAL -->
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/ezmodal/ezmodal.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/ezmodal/ezmodal.css"/>

	<script>subscriptors_endpoint_public = 'https://www.vilaweb.cat/registre';</script>
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/header.js?ver=2"></script>
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/mobile.js?ver=4"></script>

		<script type="text/javascript" src="https://as.ebz.io/api/choixPubJS.htm?pid=1146685&screenLayer=1&mode=NONE&home=http://www.vilaweb.cat/"></script>
		<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');


 		if(Tools && Tools.readCookie("vlwuid") && Tools.readCookie("vlwuid") != "") {
    		ga('create', {'trackingId': 'UA-38602294-1', 'cookieDomain': 'auto', 'legacyCookieDomain': 'vilaweb.cat', 'userId': Tools.readCookie("vlwuid")});
		} else {
			ga('create', {'trackingId': 'UA-38602294-1', 'cookieDomain': 'auto', 'legacyCookieDomain': 'vilaweb.cat'});
		}

		ga('send', 'pageview');

    	setTimeout(function() {
			ga("send", "event", {
			    eventCategory: "NoBounce",
			    eventAction: "NoBounce",
			    eventLabel: "event 10 segons"
			});
		},10*1000);
    </script>
    <!-- Begin comScore Tag -->
    <script>
      	var _comscore = _comscore || [];
      	_comscore.push({ c1: "2", c2: "15751633" });
      	(function() {
        	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        	el.parentNode.insertBefore(s, el);
      	})();
    </script>
    <noscript>
      	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=15751633&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">
        var _sf_async_config={uid:28912,domain:"vilaweb.cat"};
        (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
            (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <script type="text/javascript">
	  	if(Tools) {
        	if( ! Tools.readCookie("accept_cookies") ) {
            	jQuery("#accept_cookies").show();
        	}
    	}
    	jQuery(document).ready ( function() {
        	jQuery('#cookies_tancar').click(function(){ jQuery("#accept_cookies").hide(); Tools.createCookie("accept_cookies","1",9000);});
    	});
	</script>
	<script>
		var _paq = _paq || [];
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function() {
                    var u="https://coided.com/core";
                    _paq.push(['setTrackerUrl', u+'/web']);
                    _paq.push(['setSiteId', 1]);
                    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'/static/js/dmp.min.js'; s.parentNode.insertBefore(g,s);
		})();
	</script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/custom-pdf-converter/js/custom-pdf-converter.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/vlw-email/js/vlw_email.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/vlw-email/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/vlw-gestio-newsletters/js/vlw_newsletters.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/plugins/vlw-popup-bottom/js/vlw-popup-bottom.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-content/themes/twentythirteen/js/functions.js?ver=2014-06-08'></script>
<script type='text/javascript' src='https://www.vilaweb.cat/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</div><!-- #page -->
</body>
</html>




