<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ca">
<!--<![endif]-->

<head>

		<meta charset="UTF-8">
		<script>
        window.mrf={host:"bc.marfeel.com",blacklist:['blocs.mesvilaweb.cat'],dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);
    </script>
	
	<title>Pakistan.- Almenys dotze morts en un atemptat suïcida prop d&#8217;una comissaria a Quetta | VilaWeb</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.vilaweb.cat/xmlrpc.php">
	<link rel="shortcut icon" href="/assets/images/vilaweb-favicon-32.ico"/>

	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/slick/slick-theme.css?ver=2015-09-16"/>

	<meta property="og:site_name" content="VilaWeb.cat"/>
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.vilaweb.cat/noticies/pakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta/"/>
<meta property="og:title" content="Pakistan.- Almenys dotze morts en un atemptat suïcida prop d&#8217;una comissaria a Quetta"/>
<meta property="og:description" content="Almenys dotze persones han mort, cinc d'elles agents de Policia, com a conseqüència d'un atemptat amb cotxe bomba perpetrat per un terrorista suïcida prop d'una comissària a la localitat de Quetta, la capital del Balutxistan, a l'oest del Pakistan, segons ha informat la cadena de televisió local Geo."/>
<meta property="og:image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/20170623114616-1024x640.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@vilaweb">
<meta name="twitter:title" content="Pakistan.- Almenys dotze morts en un atemptat suïcida prop d&#8217;una comissaria a Quetta">
<meta name="twitter:description" content="Almenys dotze persones han mort, cinc d'elles agents de Policia, com a conseqüència d'un atemptat amb cotxe bomba perpetrat per un terrorista suïcida prop d'una comissària a la localitat de Quetta, la capital del Balutxistan, a l'oest del Pakistan, segons ha informat la cadena de televisió local Geo.">
<meta property="twitter:image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/20170623114616-1024x640.jpg"/>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>
	<script type="text/javascript" src="/assets/js/tools.js"></script>


	<!--Empieza WP_HEAD-->
	
    
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.vilaweb.cat/wp-admin/css/color-picker.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-popup-msg-css'  href='http://www.vilaweb.cat/wp-content/plugins/custom-popup-msg/css/custom-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.vilaweb.cat/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vlw-share-email-css-css'  href='http://www.vilaweb.cat/wp-content/plugins/vlw-email/css/vlw_email.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vlw-popup-bottom-css'  href='http://www.vilaweb.cat/wp-content/plugins/vlw-popup-bottom/css/vlw-popup-bottom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.vilaweb.cat/wp-content/themes/twentythirteen-child/style.css?ver=2017-14-06' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vilaweb.cat/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.vilaweb.cat/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/custom-multiple-titulars/js/custom-multiple-titulars.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.vilaweb.cat\/wp-admin\/admin-ajax.php","nonce":"d26fc345df","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.vilaweb.cat/wp-json/' />
<link rel='prev' title='Un 52% dels bascos creu que l&#8217;avanç en la pau passa per la dissolució d&#8217;ETA i un 45% per l&#8217;acostament' href='http://www.vilaweb.cat/noticies/un-52-dels-bascos-creu-que-lavanc-en-la-pau-passa-per-la-dissolucio-deta-i-un-45-per-lacostament/' />
<link rel='next' title='El Port de Tarragona iniciarà el dilluns el muntatge de l&#8217;estructura metàl·lica de la passarel·la amb la ciutat' href='http://www.vilaweb.cat/noticies/el-port-de-tarragona-iniciara-el-dilluns-el-muntatge-de-lestructura-metallica-de-la-passarella-amb-la-ciutat/' />
<link rel="canonical" href="http://www.vilaweb.cat/noticies/pakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta/" />
<link rel='shortlink' href='http://www.vilaweb.cat/?p=305099' />
<link rel="alternate" type="application/json+oembed" href="http://www.vilaweb.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vilaweb.cat%2Fnoticies%2Fpakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vilaweb.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vilaweb.cat%2Fnoticies%2Fpakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
		<!--Acaba WP_HEAD-->
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">	
</head>

<body class="noticies-template-default single single-noticies postid-305099 vlw_newsletters_cat_2783 vlw_newsletters_tag_3324">

<div id="accept_cookies" style="display: none">
	<div class="cookies_content">
		<span id="cookies_tancar"></span>
		<h4>Ús de cookies</h4>
		Aquest web utilitza 'galetes' per millorar l'experiència de navegació. Si continueu navegant entenem que les accepteu.
		<a href="/avislegal">Més informació</a>
	</div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&appId=719919064793604&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div id="page" class="site">
		<header id="masthead" class="site-header " role="banner">
			<script type="text/javascript">
				var interstitialIntervalInterior = 6;
				var interstitialIntervalPortada = 6;
			</script>
			<div class="top-header-publicidad">
				<div class="top-header-publicidad-content site-footer-inside">
					

				
							<!-- /75638159/_i_interior_cap -->
							<div id='div-gpt-ad-1437128757549-0' style='height:90px; width:970px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-0'); });
								</script>
							</div>
						

				</div>
			</div>


			<div id="top-social-header" class="top-social-header">
				<div id="top-social-header-content" class="top-social-header-content site-footer-inside">
					<div class="top-social-header-content-inside">
						<div class="line_icons_left_header">
						<div class="line_icons_left_header2">
							<ul class="list-display-inline">
								<li><a class="list-group-item" href="http://www.vilaweb.cat/rss/vilaweb.rss"><img src="/wp-content/themes/twentythirteen-child/img/ico_rss.png"></a></li>
								<li><a class="list-group-item" href="http://www.facebook.com/VilaWeb"><img src="/wp-content/themes/twentythirteen-child/img/ico_facebook.png"></a></li>
								<li><a class="list-group-item" href="http://www.twitter.com/VilaWeb"><img src="/wp-content/themes/twentythirteen-child/img/ico_twitter.png"></a></li>
							</ul>
						</div>
						</div>

						<div class="font-social-header top-social-header-list">
							<ul class="navlist-social list-display-inline">
								<li>
									<span>23 · 06 · 2017</span>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/apps/">Apps</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/xat/">Xats</a>
								</li>
								<li class="li-item">
									<a href="http://english.vilaweb.cat/">In English</a>
								</li>
								<li class="li-item top-header-botiga">
									<a href="http://botiga.vilaweb.cat">La Botiga</a>
								</li>
							</ul>
						</div>

						<div id="top-social-header-search" class="top-social-header-search">
							<div id="button-search-header" class="list-group-item cursor-pointer"><img id="boto_cerca" class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_cercar_capcalera.png"></div>

						</div>
						<div id="top-social-header-buttons" class="top-social-header-buttons">
							<div id="pestanya-button-accedeix" class="opensans-semibold-14 top-social-header-button-accedeix top-social-header-list margin-buttons-header">
								<div id="button-accedeix" class="cursor-pointer buttons-accedeix">
									<span href="https://www.vilaweb.cat/registre/login">Inici sessió</span>
								</div>

							</div>
							<div id="pestanya-button-apuntat2" class="opensans-semibold-14 top-social-header-button-apuntat top-social-header-list margin-buttons-header">
								<div id="button-apuntat2" class="cursor-pointer buttons-accedeix">
									<span><a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=capcalera&utm_campaign=links_subscriptors_intern">Subscriu-te</a></span>
								</div>

							</div>
						</div>

						<div id="top-social-header-sesion-iniciada" class="top-social-header-sesion-iniciada" style="display:none;">

							<img class="top-social-header-sesion-iniciada-img" src="" onerror="this.src = '/wp-content/themes/twentythirteen-child/img/ico_avatar.png';">
							<div class="top-social-header-sesion-iniciada-hola">
								<span>Hola</span>
							</div>

							<div id="top-social-header-sesion-iniciada-name" class="top-social-header-sesion-iniciada-name">
								<span></span>
							</div>

							<div id="dropdown-content" class="dropdown-content" style="display:none;">
								<ul id="drop-nav" class="dropdown-menu-vilaweb">
								  <li>
								  	<a href="/registre/administracio">
								  		<img src="/wp-content/themes/twentythirteen-child/img/ves_al_compte.png">
								  		<span>Perfil</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/pagines/favorits">
								  		<img src="/wp-content/themes/twentythirteen-child/img/favorits.png">
								  		<span>Favorits</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/registre/logout">
								  		<img src="/wp-content/themes/twentythirteen-child/img/sortir.png">
								  		<span>Sortir</span>
								  	</a>
								  </li>
								</ul>
							</div>

						</div>

					</div>
				</div>
			</div>

					<div id="header2-global" class="fixed ">	
			<div id="header-main2" class="header-main2">
				<div id="header-main-content2" class="header-main-content2 site-footer-inside">
					<div class="header-main-menu-icon2" id="header-main-menu-icon2">
						<img style="width: 50px; height: 36px;"  id="button-menu-header2" class="imatge_logo cursor-pointer" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_menu_frame.png">
					</div>	

					<div id="header-main-logo2" class="header-main-logo2" >
						<img  class="imatge_logo2" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/vilaweb_logo_frame.png">
					</div>
					


					<div class="top-social-header-search">
						<div id="button-search-header-2" class="list-group-item cursor-pointer"><img id="boto_cerca-header2" class="imatge_logo2" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_cercar_capcalera.png"></div>
					</div>


					<div class="font-social-header top-social-header-list">
						<ul class="navlist-social list-display-inline">
							<li>
								<span>23 · 06 · 2017</span>
							</li>
							<li class="li-item">
								<a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a>
							</li>
							<li class="li-item">
								<a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a>
							</li>
							<li class="li-item">
								<a href="/apps/">Apps</a>
							</li>
							<li class="li-item">
								<a href="/xat/">Xats</a>
							</li>
							<li class="li-item">
								<a href="http://english.vilaweb.cat">In English</a>
							</li>
							<li id="link-botiga-header2" class="li-item top-header-botiga">
								<a href="http://botiga.vilaweb.cat">La Botiga</a>
							</li>
						</ul>
					</div>

					<div id="main-logo2-content" style="display:none;">
						<div class="top-social-header-sesion-iniciada" style="">

							<img class="top-social-header-sesion-iniciada-img" src="" onerror="this.src = '/wp-content/themes/twentythirteen-child/img/ico_avatar.png';">
							<div class="top-social-header-sesion-iniciada-hola">
								<span>Hola</span>
							</div>

							<div class="top-social-header-sesion-iniciada-name" style="overflow:hidden;">
								<span></span>
							</div>

							<div id="dropdown-content" class="dropdown-content" style="display:none;">
								<ul id="drop-nav" class="dropdown-menu-vilaweb">
								  <li>
								  	<a href="/registre/administracio">
								  		<img src="/wp-content/themes/twentythirteen-child/img/ves_al_compte.png">
								  		<span>Perfil</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/pagines/favorits">
								  		<img src="/wp-content/themes/twentythirteen-child/img/favorits.png">
								  		<span>Favorits</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/registre/logout">
								  		<img src="/wp-content/themes/twentythirteen-child/img/sortir.png">
								  		<span>Sortir</span>
								  	</a>
								  </li>
								</ul>
							</div>
							
						</div>

					</div>

				</div>
			</div>

			<!-- Aparecerá cuando le demos al botón del Menú -->
			<div id="colophon-header2" class="site-footer header-main-menu" style="display:none;">

				<div class="paddding-header-menu list_menus_header site-footer-inside">

					    	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://www.vilaweb.cat/categoria/pais/">País</a>
<ul class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="http://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a>
<ul class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="http://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="http://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="http://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="http://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="http://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="http://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="http://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="http://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="http://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="http://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="http://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="http://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="http://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="http://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="http://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="http://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="http://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="http://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="http://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="http://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="http://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="http://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="http://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="http://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="http://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>
				</div>
			</div>
			<!-- Desparecerá cuando le demos al botón del Menú 'X' -->

			<!-- 2 Capçalera -->
			<div id="bot-header-menu-header2" class="bot-header-menu-header2">
				<div id="bot-header-menu-content-header2" class="bot-header-menu-content-header2 site-footer-inside">
					<!-- NAVBAR --> 

					<div id="bot-header-home-header2">
						
						<a class="list-group-item" href="/"><img  class="imatge_logo" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_portada_menu.png"></a>
					</div>



					
						<div class="menu-menu-header-main-container">
							<ul class="menu">

								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/pais/">País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/locals/">Locals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://blocs.mesvilaweb.cat">Blocs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/acn/">ACN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/europa-press/">EP</a></li> 

							</ul>
						</div>

				</div>
			</div>
			<div id="bot-header-menu-cercar" class="bot-header-menu-cercar" style="display: none;">
				<div id="bot-header-menu-content-cercar" class="bot-header-menu-content-cercar site-footer-inside">


					<div id="header-main-rigth-search2">
						<div class="header-main-right-form header-main-right-search">
							<form action="#" name="searchFormScroll">
								<input id="input-cercador-header2" type="text" name="usuari" placeholder="Cerca a Vilaweb">
								<a id="input-cercador-arrow-header2"  class="cursor-pointer"><i class="fa fa-arrow-right"></i></a>
							</form>
						</div>
						<div class="header-main-right-close-form header-main-right-search">
							<img id="button-close-search-header2" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>


				</div>
				

			</div>

		</div><!-- header2-global -->

			<div id="header-main" class="header-main menu-visible">
				<div id="header-main-content" class="header-main-content site-footer-inside">

					<div class="header-main-menu-icon" id="header-main-menu-icon">
						<img id="button-menu-header" class="imatge_logo cursor-pointer" src="/wp-content/themes/twentythirteen-child/img/ico_menu.png">
					</div>

					<div class="header-main-left"> <div id="header-main-logo" class="header-main-logo" > <a href="http://www.vilaweb.cat"><img  class="imatge_logo" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/logo.png"></a> </div></div>


					<div id="header-main-rigth">
						<div id="header-main-subscribe" class="header-main-subscribe" >
							<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=capcalera&utm_campaign=links_subscriptors_intern"><img class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/promo_vw_capcalera.png"></a>
						</div>
						<div id="header-main-fb" class="header-main-fb">
							<div id="header-main-fb-content" class="header-main-fb-content">
									<div class="fb-like" data-href="http://www.facebook.com/vilaweb" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
							</div>
						</div>
					</div>
					<div id="header-main-rigth-login" style="display:none;">
						<div class="header-main-right-form">
							<form method="POST" action="https://www.vilaweb.cat/registre/login_check">
								<input type="text" name="_username" placeholder="Correu electrònic">
								<input type="password" name="_password" placeholder="Contrasenya">
								<input id="button-submit-login" type="submit" value="Entra-hi">
								<input id="checkbox-form-login" type="checkbox" name="_remember_me" >
								<input type="hidden" name="_target_path" value="http://www.vilaweb.cat" />
								<span class="a-form-login">Recorda-la</span>
								<a class="a-form-login" href="/registre/recover">No recordo la clau</a>
							</form>
						</div>
						<div class="header-main-right-close-form">
							<img id="button-close-login" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>

					<div id="header-main-rigth-search" style="display:none;" >
						<div class="header-main-right-form header-main-right-search">
							<form action="#" name="searchForm">
								<input id="input-cercador" type="text" name="usuari" placeholder="Cerca a Vilaweb">
								<a id="input-cercador-arrow"  class="cursor-pointer"><i class="fa fa-arrow-right"></i></a>
							</form>
						</div>
						<div class="header-main-right-close-form header-main-right-search">
							<img id="button-close-search" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>
					<div id="triangulo-main-menu" class="triangulo" style="display:none;">
						<img src="/wp-content/themes/twentythirteen-child/img/ico_slider_noticies_capcalera.png">
					</div>
				</div>
			</div>


			<!-- Aparecerá cuando le demos al botón del Menú -->
			<div id="colophon" class="site-footer header-main-menu list_header" style="display:none;">

				<div class="paddding-header-menu list_menus_header site-footer-inside">
					    	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://www.vilaweb.cat/categoria/pais/">País</a>
<ul class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="http://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a>
<ul class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="http://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="http://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="http://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="http://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="http://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="http://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="http://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="http://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="http://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="http://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="http://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="http://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="http://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="http://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="http://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="http://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="http://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="http://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="http://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="http://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="http://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="http://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="http://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="http://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="http://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>

				</div>
			</div>
			<!-- Desparecerá cuando le demos al botón del Menú 'X' -->



			<div id="bot-header-menu" class="bot-header-menu menu-visible">
				<div class="bot-header-menu-content site-footer-inside">
					<!-- NAVBAR -->

					<div id="bot-header-home">


					<a class="list-group-item" href="/"><img class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_portada_menu.png"></a>
					</div>

					
						<div class="menu-menu-header-main-container">
							<ul class="menu">

								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/pais/">País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/locals/">Locals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://blocs.mesvilaweb.cat">Blocs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/acn/">ACN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/europa-press/">EP</a></li>
							</ul>
						</div>
				</div>
			</div>
							<div id="bot-header-submenu-category" class="bot-header-submenu menu-visible">
							<div class="bot-header-menu-content site-footer-inside">
								<div class="menu-submenu-header-main-container align-subcategory-left">
									<ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/franca/">França</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/alguer/">L'Alguer-Sardenya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>	<li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><img id="button_show_subcategory" src="/wp-content/themes/twentythirteen-child/img/fletxa_tancar_submenu.png" style="margin-left: 0px; cursor=pointer;"></li>
							</ul>
						</div>
						<div id="categories-subcategoria-header" class="menu-submenu-header-main-container align-subcategory-left border-bottom-separate" style="display: block;>
							<ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>			</ul>
						  		</div>
							</div>
						</div>
		</header><!-- #masthead -->

		
<!-- END HEADER -->
		
<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<div id="main" class="site-main ">



	<div id="noticies-header-relacionades" class="">
		<div id="noticies-header-single-noticies-relacionades" class="noticies-header-single-noticies-relacionades content-area-sliders" style="display:none;">

			<div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/20170619140452-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/filipines-almenys-24-morts-als-centres-devacuacio-habilitats-pels-enfrontaments-a-marawi/?f=rel">Filipines.- Almenys 24 morts als centres d'evacuació habilitats pels enfrontaments a Marawi</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/filipines-almenys-24-morts-als-centres-devacuacio-habilitats-pels-enfrontaments-a-marawi/?f=rel">Filipines.- Almenys 24 morts als centres d'evacuació habilitats pels enfrontaments a Marawi</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-15-a-las-18.04.49-15180510-604x270.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/xina-set-morts-i-prop-de-60-ferits-per-una-explosio-en-una-guarderia-de-la-provincia-xinesa-de-jiangsu-coses/?f=rel">Set morts i una seixentena de ferits per una explosió en una guarderia a la Xina</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/xina-set-morts-i-prop-de-60-ferits-per-una-explosio-en-una-guarderia-de-la-provincia-xinesa-de-jiangsu-coses/?f=rel">Set morts i una seixentena de ferits per una explosió en una guarderia a la Xina</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/20170612180104-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/iran-iran-confia-que-trump-compleixi-lacord-nuclear-malgrat-el-comencament-poc-prometedor/?f=rel">Iran confia que Trump compleixi l'acord nuclear malgrat el començament "poc prometedor"</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/iran-iran-confia-que-trump-compleixi-lacord-nuclear-malgrat-el-comencament-poc-prometedor/?f=rel">Iran confia que Trump compleixi l'acord nuclear malgrat el començament "poc prometedor"</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img style= 'margin-left:0'; src='/assets/images/default_img.png'>	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/filipines-estat-islamic-reivindica-latemptat-contra-el-centre-doci-a-manila/?f=rel">Estat Islàmic reivindica l'atemptat contra el centre d'oci a Manila</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/filipines-estat-islamic-reivindica-latemptat-contra-el-centre-doci-a-manila/?f=rel">Estat Islàmic reivindica l'atemptat contra el centre d'oci a Manila</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="491" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/05/20170531101528-491x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/afganistan-els-talibans-neguen-ser-els-responsables-de-latemptat-suicida-de-kabul-afganistan/?f=rel">Els talibans neguen ser els responsables de l'atemptat suïcida de Kabul</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/afganistan-els-talibans-neguen-ser-els-responsables-de-latemptat-suicida-de-kabul-afganistan/?f=rel">Els talibans neguen ser els responsables de l'atemptat suïcida de Kabul</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="552" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-31-a-las-8.36.58-31083719-552x270.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/una-vintena-de-morts-en-un-atemptat-a-kabul-afganistan-vuitantena-ramada-taliban-estat-islamic/?f=rel">Una vuitantena de morts en un atemptat a Kabul</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/una-vintena-de-morts-en-un-atemptat-a-kabul-afganistan-vuitantena-ramada-taliban-estat-islamic/?f=rel">Una vuitantena de morts en un atemptat a Kabul</a>	</div></div>		</div>
	</div>

	
	<div id="primary-top" class="content-area">

		<div class="gratacels_left banner_interior ">
			<div id='div-gpt-ad-1438677725240-1' style='height:600px; width:120px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-1'); });
				</script>
			</div>
		</div>

		<div class="gratacels_right gratacels_fixe banner_interior ">
			<!-- /75638159/_i_interior_gratacels_fixe -->
			<div id='div-gpt-ad-1444381637282-0' style='height:600px; width:120px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444381637282-0'); });
				</script>
			</div>
			<!-- <div id='div-gpt-ad-1438677725240-2' style='height:600px; width:120px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-2'); });
				</script>
			</div> -->
		</div>

		<div id="primary" class="content-area-main clearfix" vocab="http://schema.org/" typeof="NewsArticle">

			
			
			<div id="header_noticia">
				<div id="story-meta" class="story-meta header-top">
					<p id="tag_categoria">
						<a href=http://www.vilaweb.cat/categoria/mon/>Món</a> > <a href=http://www.vilaweb.cat/categoria/mon/asia-pacific/>Àsia-Pacífic</a>					</p>					

					<h1 id="titol-noticia" class="entry-title" property="headline">Pakistan.- Almenys dotze morts en un atemptat suïcida prop d&#8217;una comissaria a Quetta</h1>
					
							<script type="text/javascript">

			var idPost = 305099;
			var user_history = Tools.readCookie('vlw-titulars');
			
			user_history = JSON.parse(user_history);

			if ( !user_history || Object.keys(user_history).length === 0){
				user_history = [];
			}

			var found = false;

			jQuery.each(user_history, function (i, user_tag) {
				if ( user_tag.id == idPost ) {
					jQuery('#titol-noticia').text(user_tag.title);	
				}
			});
		</script>
	
					<h2 class="subtitol-noticia" property="description">
						Almenys dotze persones han mort, cinc d'elles agents de Policia, com a conseqüència d'un atemptat amb cotxe bomba perpetrat per un terrorista suïcida prop d'una comissària a la localitat de Quetta, la capital del Balutxistan, a l'oest del Pakistan, segons ha informat la cadena de televisió local Geo.					</h2>
				</div>
				<hr/>
			</div>

			<div class="content-noticia-slider">
				<div class="content-noticia-container clearfix">

					<div class="content-noticia" role="main" property="articleBody">
						
						<div class="thumbnail-content-noticia"><img width="604" height="270" src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/20170623114616-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><figcaption class="wp-caption-text"></figcaption></div><meta property="image" content="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/20170623114616-300x188.jpg"/>		<div class="info-extra">
			<div id="story-meta-footer" class="story-meta-footer clearfix">
				
			<div class="story-meta-footer-left">
				<div class="story-meta-footer-left-authors">
					<p>Per: <a href="http://www.vilaweb.cat/autors/redaccio/">Redacció</a> </p>
				</div>
				<div class="story-meta-footer-left-contact">
					<a class="twitter-follow-button" href="https://twitter.com/vilaweb" data-show-count="false" ></a>
					<a href="mailto:redaccio@vilaweb.cat"><img class="email-autor-noticia" src="/wp-content/themes/twentythirteen-child/img/ico_mail.png"></a>
				</div>
			</div>

						<div class="story-meta-footer-mid-time">
										<img src="/wp-content/themes/twentythirteen-child/img/ico_temps_lectura.png">
						<span>23.06.2017&nbsp;&nbsp;11:46</span>												<meta property="datePublished" content="2017-06-23T11:46:16+02:00"/>

				</div>


			</div>
			<div class="header-bottom clearfix">
				<div class="story-meta-footer-right">
					<div class="top-noticia-tags">
							<!-- Xarxes Socials -->
	<div id="social-bar" class="social-bar clearfix">
		<div class="share-buttons">

						<ul class="social clearfix">
				<li class="social__item social__item--facebook" data-link-name="twitter">
					<a class="social__action social-icon-wrapper twitter_share" data-link-name="social top" href="http://www.vilaweb.cat/noticies/pakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta/" title="Pakistan.- Almenys dotze morts en un atemptat suïcida prop d&#8217;una comissaria a Quetta">
						<span class="rounded-icon social-icon social-icon--twitter">
							<img src="/wp-content/themes/twentythirteen-child/img/ico_twitter_article.png">
						</span>
					</a>
				</li>
			<li class="social__item social__item--facebook" data-link-name="facebook">
				<a class="fb_share" href="http://www.vilaweb.cat/noticies/pakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta/" title="facebook">
					<span class="rounded-icon social-icon social-icon--facebook">
						<img  src="/wp-content/themes/twentythirteen-child/img/ico_facebook_article.png">
					</span>
				</a>
			</li>
				<li class="social__item social__item--facebook" data-link-name="google+">
					<a class="social__action social-icon-wrapper google_share" data-link-name="social top" href="" title="Pakistan.- Almenys dotze morts en un atemptat suïcida prop d&#8217;una comissaria a Quetta" url="http://www.vilaweb.cat/noticies/pakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta/">
						<span class="rounded-icon social-icon social-icon--youtube">
							<img  src="/wp-content/themes/twentythirteen-child/img/ico_google.png">
						</span>
					</a>
				</li>
				<li class="social__item social__item--facebook" data-link-name="meneame">
					<a class="social__action social-icon-wrapper meneame_share" data-link-name="social top" href="" url="http://www.vilaweb.cat/noticies/pakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta/" title="meneame">
						<span class="rounded-icon social-icon social-icon--copy">
							<img  src="/wp-content/themes/twentythirteen-child/img/ico_meneame.png">
						</span>
					</a>
				</li>
						<script src='https://www.google.com/recaptcha/api.js?hl=ca'></script>
		<li class="social__item social__item--facebook" data-link-name="facebook">
			<a class="social__action social-icon-wrapper" data-link-name="social top" title="compartir">
				<span class="rounded-icon social-icon social-icon--share"> </span>
			</a>
			<a href="#" class="vlw-send-email" title="Enviar aquesta notícia" rel="nofollow"><img class="WP-EmailIcon" src="/wp-content/plugins/vlw-email/images/email.png" alt="Enviar aquesta notícia" title="Enviar aquesta notícia" style="border: 0px;">
			</a>
		</li>
							<li class="social__item" data-link-name="">
			<a class="pdf-button-generator social__action social-icon-wrapper" data-link-name="social top" target="_blank" title="pdf" post-id="305099" href="" rel="nofollow">
				<span class="rounded-icon social-icon social-icon--rss"> 
					<img src="/wp-content/plugins/custom-pdf-converter/img/ico_pdf_article.png">
				</span>
			</a>
		</li>
					</ul>
		</div>
	</div>
						</div>
					<div class="buttons-subscriptors">
									<div id="button-favorits" class="story-meta-footer-mid button-fav-noticies-container ">

				

			<div id="popup-favorits" class="popup-funcio-subscriptor-container" style="display:none;">
				<div class="popup-funcio-subscriptor-close">X</div>
				<div class="popup-funcio-subscriptor-header">
					<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
					<span>Funcionalitat només per a subscriptors</span>
				</div>
				<div class="popup-funcio-subscriptor-text">
					<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
					<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern"><span>Fes-te subscriptor ></span></a>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
					<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
				</div>
				<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
			</div>
						<div class="button-fav-noticies-content">
					<div id="button-fav-noticies" class="button-fav-noticies-inside" attr-postid="305099" attr-title="Pakistan.- Almenys dotze morts en un atemptat suïcida prop d&#8217;una comissaria a Quetta"attr-date="23.06.17">
						<span id="button-fav-noticies-text">Favorit</span>
					</div>
				</div>

			</div>
					<div id="button-zen" class="story-meta-footer-mid button-zen-noticies-container ">

				

			<div id="popup-zen" class="popup-funcio-subscriptor-container" style="display:none;">
				<div class="popup-funcio-subscriptor-close">X</div>
				<div class="popup-funcio-subscriptor-header">
					<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
					<span>Funcionalitat només per a subscriptors</span>
				</div>
				<div class="popup-funcio-subscriptor-text">
					<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
					<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern"><span>Fes-te subscriptor ></span></a>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
					<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
				</div>
				<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
			</div>
						<div class="button-zen-noticies-content">
					<div id="button-zen-noticies" class="button-zen-noticies-inside">
						<span id="button-zen-noticies-text">Sense anuncis</span>
					</div>
				</div>

			</div>
							</div>
				</div>
			</div>
		</div>

		<p>   MADRID, 23 (EUROPA PRESS)</p>
<p>   Almenys dotze persones han mort, cinc d&#8217;elles agents de Policia, com a conseqüència d&#8217;un atemptat amb cotxe bomba perpetrat per un terrorista suïcida prop d&#8217;una comissària a la localitat de Quetta, la capital del Balutxistan, a l&#8217;oest del Pakistan, segons ha informat la cadena de televisió local Geo.</p>
<p>   L&#8217;atac, que ha deixat més d&#8217;una desena de ferits, s&#8217;ha registrat a primera hora del matí d&#8217;aquest divendres quan la Policia ha donat l&#8217;alto al vehicle a la carretera de Gulistan i el terrorista ha fet esclatar la càrrega que duia.</p>
<p>   Segons fonts mèdiques, els serveis d&#8217;emergències han traslladat 16 persones ferides a un hospital, a més dels cadàvers de les víctimes mortals. Nou dels ferits són agents de la Policia.</p>
<p>   Anwarul Haq Hakar, portaveu del Govern de Balutxistan, ha dit que l&#8217;autor de l&#8217;atac conduïa un vehicle Toyota Corolla i que ha provat de saltar-se el perímetre de seguretat establert per la Policia al voltant de la comissaria.</p>
<p>   Kakar ha assegurat, a més, que l&#8217;Índia està utilitzant el terror com una eina contra el poble del Pakistan i ha acusat el país veí d&#8217;estar tenint un paper &#8220;irresponsable&#8221; al Balutxistan.</p>

														<strong><em><p>[VilaWeb no és com els altres. Fer un diari compromès i de qualitat té un cost alt i només amb el vostre suport econòmic podrem continuar creixent. <a href="https://www.vilaweb.cat/registre/registre-subscriptor?utm_source=intern&utm_medium=peu_article_general&utm_campaign=links_subscriptors_intern">Cliqueu aquí.</a>]</p></em></strong>
												
						
					<!-- BEGIN ADOOR -->
						<div class="footer-noticia-tags-container">
								<div class="footer-noticia-tags" id="footer-noticia-tags">
									<div class="content-tag-noticia"><a href="http://www.vilaweb.cat/etiqueta/pakistan/" >Pakistan</a></div>								</div>
						</div>							
						
					</div>					

							<div class="footer-noticia-comentaris comentaris-no-subscriptors">
			

			<div id="popup-comentaris" class="popup-funcio-subscriptor-container" style="display:none;">
				<div class="popup-funcio-subscriptor-close">X</div>
				<div class="popup-funcio-subscriptor-header">
					<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
					<span>Funcionalitat només per a subscriptors</span>
				</div>
				<div class="popup-funcio-subscriptor-text">
					<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
					<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern"><span>Fes-te subscriptor ></span></a>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
					<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
				</div>
				<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
			</div>
					<div class="">
				<p><b id="numComentarisNoSubscriptors">Comentaris</b> dels lectors sobre aquesta notícia.</p>
			</div>
		</div>

		
					<!-- BEGIN ADOOR -->

					<div class="addoor-widget" id="addoor-widget-297"></div>
					<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

					<!-- END ADOOR -->

							<div class="footer-noticia-subscriute">
			<div class="footer-noticia-subscriute-buttons-container clearfix">
				<div class="button-fb-subscripcio">
					<a class="fb_share" href="http://www.vilaweb.cat/noticies/pakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta/" title="facebook">
						<p><img src="/wp-content/themes/twentythirteen-child/img/b_fb.png">Comparteix a Facebook</p>
					</a>
				</div>
				<div class="button-twitter-subscripcio">
					<a class="twitter_share" href="http://www.vilaweb.cat/noticies/pakistan-almenys-dotze-morts-en-un-atemptat-suicida-prop-duna-comissaria-a-quetta/" data-link-name="social top" title="Pakistan.- Almenys dotze morts en un atemptat suïcida prop d&#8217;una comissaria a Quetta">
						<p><img src="/wp-content/themes/twentythirteen-child/img/ico_twitter.png">Comparteix a Twitter</p>
					</a>
				</div>
			</div>
			<div>
				<form id="form-subscriute-footer" action="//partal.us8.list-manage.com/subscribe/post?u=b3c3c84eccc60cc3b3d83a934&amp;id=18f890d542" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>						
					<input class="input-formsubscripcio-noticies" type="email" id="mce-EMAIL" name="EMAIL" placeholder="Rep les notícies de VilaWeb al teu correu">
					<button type="submit">Subscriure-m'hi</button>
				</form>
			</div>
		</div>
		
			        <div id="alert-ezmodal-noticia" class="ezmodal">
			            <div class="ezmodal-container">
			                <div class="ezmodal-content">
			                     <p>S'ha afegit la noticia a Favorits</p>
			                </div>
			                <div class="ezmodal-footer">
			                    <button type="button" data-dismiss="ezmodal">Tancar</button>
			                </div>
			            </div>
			        </div>



					<div class="footer-noticia-container">
						<div class="footer-noticia-autors-container">
							<div id='div-gpt-ad-1438677725240-0' style='height:280px; width:336px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-0'); });
								</script>
							</div>
						</div>

						

					</div>
					

				</div><!-- end content -->

				<div class="right-side-bar">

				<!-- Banners -->
					<!-- /75638159/_i_interior_col_1 -->
<div id='div-gpt-ad-1437128757549-1' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-1'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_2 -->
<div id='div-gpt-ad-1437128757549-2' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-2'); });
	</script>
</div>
					<!-- WIDGET ultimes noticies -->
					        
	<div class="widget-noticies-recents nocontent ">
		<div class="widget-noticies-recents-tabs">
			<ul class="tab-links">
				<li class="active"><a href="#tab1">ÚLTIMES NOTÍCIES</a></li>
			</ul>

		</div>
		<div id="widget-noticies-tab-recents" class="tab active">
			<ul>
				
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">16:38</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/the-guardian-entra-a-la-ment-de-kilian-jornet-en-aquesta-entrevista-en-video/" target="">The Guardian &#8216;entra a la ment&#8217; de Kilian Jornet en aquesta entrevista en vídeo</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">14:40</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/barcelona-detallara-la-seva-postura-davant-el-referendum-quan-el-govern-concreti-la-seva-proposta/" target="">Barcelona decidirà la seva postura sobre el referèndum quan el govern concreti la seva proposta</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">14:19</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/successos-troben-un-cadaver-dins-dun-cotxe-al-carrer-bejar-de-barcelona/" target="">Troben un cadàver dins d&#8217;un cotxe al carrer Béjar de Barcelona</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">14:17</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/forcadell-reivindica-la-flama-del-canigo-en-la-rebuda-al-parlament-no-hem-de-permetre-que-ens-la-prenguin-2-paisos-catalans/" target="">Forcadell reivindica la Flama del Canigó en la rebuda al parlament: &#8216;No hem de permetre que ens la prenguin&#8217;</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">14:10</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/airbnb-es-compromet-a-collaborar-per-eliminar-les-males-practiques-del-turisme/" target="">Airbnb es compromet a col·laborar per eliminar les males pràctiques del turisme</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">14:08</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/cs-demana-al-consell-de-garanties-que-tingui-en-consideracio-linforme-dels-lletrats-sobre-la-reforma-del-reglament/" target="">C&#8217;s demana al Consell de Garanties que tingui en consideració l&#8217;informe dels lletrats sobre la reforma del reglament</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">13:53</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/en-comu-podem-demana-la-compareixenca-al-senat-dartur-mas-i-jordi-pujol-sobre-els-presumptes-casos-de-corrupcio-a-cdc/" target="">En Comú Podem demana la compareixença al Senat d’Artur Mas i Jordi Pujol sobre els presumptes casos de corrupció a CDC</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">13:51</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/barcelona-en-comu-tornaria-a-guanyar-les-eleccions-amb-un-lleuger-increment-de-la-intencio-de-vot/" target="">Barcelona en Comú tornaria a guanyar les eleccions amb un lleuger increment de la intenció de vot</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">13:48</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/perez-psc-diu-que-la-resolucio-del-tc-era-clarissima-per-frenar-resolucions-sobiranistes/" target="">Pérez (PSC) diu que la resolució del TC era &#8216;claríssima&#8217; per a frenar resolucions sobiranistes</a></span>
					  	</div>
					  </li>

								</ul>
		</div>
		<div id="widget-noticies-tab-mesvistes" class="tab">
			<ul> </ul>
		</div>

	</div>

					

					<!-- /75638159/_i_interior_col_3 -->
<div id='div-gpt-ad-1437128757549-3' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-3'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_4 -->
<div id='div-gpt-ad-1437128757549-4' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-4'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_5 -->
<div id='div-gpt-ad-1437128757549-5' class="final-banner">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-5'); });
	</script>
</div>
				</div>
			</div>
			
		</div>	<!-- #primary -->
		<div class="noticies-footer">
			<div id="noticies-footer-single-noticies-relacionades" class="noticies-footer-single-noticies-relacionades content-area-sliders" style="display:none;">

				        <div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/H_3227372-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/alexis-mari-i-tres-diputats-mes-de-ciutadans-a-les-corts-abandonaran-el-partit-i-passaran-al-grup-mixt/?f=amat">Ciutadans perd quatre diputats a les Corts per la marxa de Marí i tres crítics més</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/06/opinio_modul_vicent_partal.png"></div><a href="http://www.vilaweb.cat/noticies/no-arribarem-al-primer-doctubre/?f=amat">No arribarem al primer d&#8217;octubre…</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/20170622delgado10-22185450-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/304800/?f=amat">Manuel Delgado: 'Es tornaran bojos, tindran espasmes i començaran a treure escuma per la boca'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/DC_5PwPXcAAiynb-23122608-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/els-dos-detinguts-darran-palma-ja-son-en-llibertat/?f=amat">Els dos detinguts d'Arran Palma ja són en llibertat</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/20170601194452-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/barcelona-en-comu-tornaria-a-guanyar-les-eleccions-amb-un-lleuger-increment-de-la-intencio-de-vot/?f=amat">BComú tornaria a guanyar les eleccions amb un lleuger increment de la intenció de vot</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2016/02/lead_large-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/el-turisme-ja-es-la-principal-problema-dels-barcelonins-2-turisme-ada-colau-turismofobia/?f=amat">El turisme ja és la principal problema dels barcelonins</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-23-a-las-14.15.50-23141605-504x270.png"></div><a href="http://www.vilaweb.cat/noticies/forcadell-reivindica-la-flama-del-canigo-en-la-rebuda-al-parlament-no-hem-de-permetre-que-ens-la-prenguin-2-paisos-catalans/?f=amat">Forcadell reivindica la Flama del Canigó en la rebuda al parlament: 'No hem de permetre que ens la prenguin'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/07/opinio_modul_tina_valles_ok.png"></div><a href="http://www.vilaweb.cat/noticies/el-meditar-dels-arrufanassos/?f=amat">El meditar dels arrufanassos</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/yuri-drozdov-iv-22194442-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/iuri-drozdov-la-mort-derrota-finalment-a-lespia-mes-llegendari-de-la-guerra-freda/?f=amat">La mort derrota finalment l'espia més llegendari de la guerra freda</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-23-a-las-9.49.08-23094927-604x270.png"></div><a href="http://www.vilaweb.cat/noticies/lex-cap-de-govern-dandorra-jaume-bartumeu-denuncia-una-greu-intromissio-espanyola-als-arxius-de-clients-de-bpa-cloacas-de-interior-media-pro-jaume-rouras/?f=amat">L’ex-cap de govern d’Andorra Jaume Bartumeu denuncia una greu intromissió espanyola als arxius de clients de BPA</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/Marta-Contijoch-1-22162549.jpg"></div><a href="http://www.vilaweb.cat/noticies/marta-contijoch-ni-les-prohibicions-ni-la-urbanitzacio-van-vencer-a-les-fogueres-de-sant-joan-va-ser-la-desaparicio-dels-nens-del-carrer/?f=amat">Marta Contijoch: ‘Quan els nens van deixar de jugar al carrer, les fogueres van desaparèixer'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/04/20170420150543-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/la-fiscalia-accepta-substituir-la-condemna-de-preso-a-messi-per-una-multa-barca-frau-fiscal/?f=amat">La fiscalia accepta substituir la condemna de presó a Messi per una multa</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/05/20170508150452-e1498128530117-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/el-paper-del-secretari-municipal-lunic-dubte-del-proces-del-referendum/?f=amat">El paper del secretari municipal, l'únic dubte del procés del referèndum</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-23-a-las-8.51.15-23085138.png"></div><a href="http://www.vilaweb.cat/noticies/tesla-bat-el-record-de-distancia-dun-cotxe-electric-sense-carregar-la-bateria-elon-musk/?f=amat">Tesla bat el rècord de distància d'un cotxe elèctric sense carregar la bateria</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="http://filtermexico.com/wp-content/uploads/2016/09/robertt.jpg"></div><a href="http://www.vilaweb.cat/noticies/es-robert-del-naja-de-massive-attack-qui-samaga-darrera-de-banksy-goldie-dj-drum-bass/?f=amat">És Robert Del Naja de Massive Attack qui s'amaga darrere de Banksy?</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://imatges.vilaweb.cat/nacional/wp-content/uploads/2017/06/IMG_7248-22194615.jpg"></div><a href="http://www.vilaweb.cat/noticies/appfutura-ajudant-a-desenvolupar-apps/?f=amat">AppFutura: la comunitat on les apps es fan realitat</a></div>

			</div>

		</div>
	</div><!-- #primary-top -->

</div><!-- #main -->
         
<div class="main_container_vlw_popup_bottom"></div>

		<div class="vlw-email-interstitial" style="display: none;">
		    <div style="width:550px; height:600px;">
		        <div class="content-vlw-email-interstitial">
		        	<a title="Tancar" class="close_interstitial_email"><i class="fa fa-times-circle fa-2x" aria-hidden="true"></i></a>

		            <p class="title">Enviar una còpia a un amic</p>
		            <p class="msg-vlw-email"></p>
		            <form id="vlw-email">
		            	<input type="text" name="my_name" placeholder="El teu nom">
		            	<input type="text" name="my_email" placeholder="El teu email">
		            	<textarea name="my_text" rows="4" placeholder="El teu missatge"></textarea>
		            	<input type="text" name="his_name" placeholder="Nom a qui va dirigit">
		            	<input type="text" name="his_email" placeholder="Email a qui va dirigit">
		            	<input type="hidden" name="post_id" value="305099" style="">
		            	<input type="hidden" name="recaptcha_token" value="">
		            	<p>*Separa els diferents emails amb comes.</p>
		            	<button class="vlw-email-submit" type="submit" style="display: none">Enviar</button>
		            	<div class="clear"></div>
		            </form>
		            <div class="g-recaptcha clear" data-size="" data-sitekey="6Lf2kR0UAAAAAHFzTnpebAjLI2CITsgd9w1gdcKP" data-callback="vlwCheckEmailRecaptcha"></div>
		        </div>
		    </div>
		</div>
	
		<!--</div> #main -->
		<footer id="colophon-footer" class="site-footer clearfix " role="contentinfo" >
			

			<div id="top_footer" class="top_footer site-footer-inside">
				<div class="bot-footer-list site-footer-inside">
					<div class="top-footer-left">
						<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=peu&utm_campaign=links_subscriptors_intern">
							<div id="top_footer_text" class="top_footer_text">
								<div>
									<ul class="top_footer_text">
										<li>
											<span class="footer-subscriptor-vilaweb">Fes-te subscriptor de VilaWeb,</span>
										</li>
										<li>
											<p class="footer-txt-suport">un compromís amb el periodisme i amb el país</p>
										</li>
									</ul>
								</div>
								<div>
									<ul class="top_footer_text_left">
										<li>
											<span>Els subscriptors reben cada vespre un correu amb informació dels continguts que elabora la redacció i disposen de serveis especials, com ara <b>comentar les notícies</b> i l’editorial, obrir un <b>bloc personal</b> i llegir el diari <b>sense publicitat</b> o hores abans que els altres lectors. Participen en l’<b>Assemblea de Lectors</b> i</span>
										</li>
									</ul>
									<ul class="top_footer_text_right">
										<li>
											<span>tenen descomptes a la <b>Botiga</b>. Però sobretot, amb el seu suport econòmic i el seu compromís amb el diari, fan posible que VilaWeb arribi més lluny i a molta més gent.</span>
										</li>
									</ul>
								</div>
							</div>
						</a>
					</div>
					<div class="top-footer-right">
						<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=peu&utm_campaign=links_subscriptors_intern"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/banner_subscriptors.png"></a>
					</div>
				</div>
			</div>
			<hr/>
			<div class="list_menus_footer site-footer-inside">
				<div class="bot-footer-list site-footer-inside list_menus_footer_container">
						<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://www.vilaweb.cat/categoria/pais/">País</a>
<ul class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="http://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a>
<ul class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="http://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="http://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="http://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="http://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="http://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="http://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="http://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="http://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="http://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="http://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="http://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="http://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="http://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="http://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="http://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="http://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="http://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="http://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="http://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="http://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="http://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="http://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="http://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="http://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="http://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>
									</div>
			</div>
			 <hr/>
			 
			<div id="bottom_social_footer" class="bottom_social_footer site-footer-inside">
				<div class="bot-footer-list site-footer-inside">
					<div class="bottom_social_footer_left" >
						<p>Subscriu-re'm al<br/> butlletí de notícies:</p>
					</div>

					<div class="bottom_social_footer_left cell-form" >
						<div class="inline_right">
							<form action="//partal.us8.list-manage.com/subscribe/post?u=b3c3c84eccc60cc3b3d83a934&amp;id=18f890d542" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-newsletter-footer" target="_blank" novalidate>						
								<input type="email" value="" name="EMAIL" placeholder="Escriu el teu mail" class="search-email-field" id="mce-EMAIL">														
								<a class="newsletter" id="input-subscribe-arrow" onclick="javascript:$('#mc-embedded-subscribe-form').submit();"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_newsletter_peu.png"></a>
							</form>
						</div>
					</div>
					<div class="bottom_social_footer_left cell-form" >
						<p class="colaborador-text">Amb la</br> col·laboració de:</p>
						<img class="generalitat" src="/wp-content/themes/twentythirteen-child/img/logos-gene-cat.png">
						<img class="generalitat" src="/wp-content/themes/twentythirteen-child/img/logos-gene_val.png">
					</div>

					<div class="bottom_social_footer_right" >
						<div class="bottom_social_footer_right_inside">
							<div class="line_icons_right_header">
								<a class="list-group-item" href="http://www.twitter.com/VilaWeb"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_twitter_taronja.png"></a>
								<a class="list-group-item" href="http://www.facebook.com/VilaWeb"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_facebook_taronja.png"></a>
								<a class="list-group-item" href="#"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_compartir_taronja.png"></a>
							</div>	
						</div>	
					</div>
				</div>
			</div>
			
			

			<div class="bot-footer">
				<div class="bot-footer-list site-footer-inside">
					<div class="footer-inside-div">
						<div class="bot-footer-list-left float-left">
							<span>© Partal, Maresma i Associats sl</span>
						</div>
						<div class="bot-footer-list-right-contactar">
							<a href="http://www.vilaweb.cat/contacte">Contactar</a>
						</div>
						<div class="bot-footer-list-right float-right">
							<ul>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/qui-som">L'empresa</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/publicitat/presentacio/">Contractar publicitat</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/avis-legal">Avís Legal</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/privacy-policy">Privacy Policy</a>
								</li>
								<li class="li-item">
									<a href="/">OJD</a>
								</li>
								<li class="li-item">
									<a href="/">Consell de la Informació</a>
								</li>
								<li class="not-border">
									<a href="http://www.vilaweb.cat/copia-i-distribucio/">Creative Commons</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			
		</footer><!-- #colophon -->

	
	<!-- SLICK -->
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/slick/slick.min.js"></script>	
	<!-- EZMODAL -->
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/ezmodal/ezmodal.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/ezmodal/ezmodal.css"/>

	<script>subscriptors_endpoint_public = 'https://www.vilaweb.cat/registre';</script>
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/header.js?ver=2017-02-23"></script>

	<script type="text/javascript" src="/assets/js/interstitial.js"></script>
		<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1146685&screenLayer=1&mode=NONE&home=http://www.vilaweb.cat/"></script>
		<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');


 		if(Tools && Tools.readCookie("vlwuid") && Tools.readCookie("vlwuid") != "") {
    		ga('create', {'trackingId': 'UA-38602294-1', 'cookieDomain': 'auto', 'legacyCookieDomain': 'vilaweb.cat', 'userId': Tools.readCookie("vlwuid")});
		} else {
			ga('create', {'trackingId': 'UA-38602294-1', 'cookieDomain': 'auto', 'legacyCookieDomain': 'vilaweb.cat'});
		}

		ga('send', 'pageview');

        setTimeout(function() {
			ga("send", "event", {
			    eventCategory: "NoBounce",
			    eventAction: "NoBounce",
			    eventLabel: "event 10 segons"
			});
		},10*1000);
    </script>
    <script type="text/javascript">
        var _sf_async_config={uid:28912,domain:"vilaweb.cat"};
        (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
            (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <script type="text/javascript">
	  	if(Tools) {
        	if( ! Tools.readCookie("accept_cookies") ) {
            	jQuery("#accept_cookies").show();
        	}
    	}
    	jQuery(document).ready ( function() {
        	jQuery('#cookies_tancar').click(function(){ jQuery("#accept_cookies").hide(); Tools.createCookie("accept_cookies","1",9000);});
    	});
	</script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/custom-pdf-converter/js/custom-pdf-converter.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/custom-popup-msg/js/popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/vlw-email/js/vlw_email.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/vlw-email/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/vlw-gestio-newsletters/js/vlw_newsletters.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/vlw-popup-bottom/js/vlw-popup-bottom.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/themes/twentythirteen/js/functions.js?ver=2014-06-08'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</div><!-- #page -->
</body>
</html>



