<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ca">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ca">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ca">
<!--<![endif]-->

<head>

		<meta charset="UTF-8">
		<script>
        window.mrf={host:"bc.marfeel.com",blacklist:['blocs.mesvilaweb.cat'],dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);
    </script>
	
	<title>La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP | VilaWeb</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.vilaweb.cat/xmlrpc.php">
	<link rel="shortcut icon" href="/assets/images/vilaweb-favicon-32.ico"/>

	<script src="/wp-content/themes/twentythirteen-child/js/jquery.min.js"></script>
	<script src="/wp-content/themes/twentythirteen-child/js/jquery-ui.min.js"></script>

	<!-- SLICK -->
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/slick/slick.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/slick/slick-theme.css?ver=2015-09-16"/>
	<!-- EZMODAL -->
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/ezmodal/ezmodal.min.js"></script>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/twentythirteen-child/js/ezmodal/ezmodal.css"/>

	<script>subscriptors_endpoint_public = 'https://www.vilaweb.cat/registre';</script>
	<script type="text/javascript" src="/wp-content/themes/twentythirteen-child/js/header.js?ver=2016-05-06"></script>

	<script type="text/javascript" src="/assets/js/interstitial.js"></script>
	<meta property="og:site_name" content="VilaWeb.cat"/>
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/"/>
<meta property="og:title" content="La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP"/>
<meta property="og:description" content="L’aprovació permetrà que els comptes es debatin al ple del Parlament, tot i que C’s i PP ja han anunciat que recorreran al Consell de Garanties Estatutàries"/>
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3171226.JPG"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@vilaweb">
<meta name="twitter:title" content="La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP">
<meta name="twitter:description" content="L’aprovació permetrà que els comptes es debatin al ple del Parlament, tot i que C’s i PP ja han anunciat que recorreran al Consell de Garanties Estatutàries">
<meta property="twitter:image" content="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3171226.JPG"/>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>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</script>


	<!--Empieza WP_HEAD-->
	
    
<div id="popup-plugin-container" class="popup-plugin-container popup-bottom-edge" attr-ts="1485632575">
	<img id="button-close-popup-plugin" class="button-close" src="/wp-content/plugins/custom-popup-msg/img/close.png">
	<div class="popup-plugin-image">
		<img src='https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2015/12/logo-vilaweb-150x150.jpg'>
	</div>
	<div class="popup-plugin-text">
		<a href='http://www.vilaweb.cat/registre/registre-subscriptor?utm_source=meswilaweb&utm_medium=alertes&utm_campaign=noticia#com-apuntar-s-hi'>VilaWeb necessita del teu suport per seguir-te ajudant a entendre la realitat. <p>Fes-te subscriptor (punxa ací). És important per nosaltres</a>
	</div>
</div>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpsm_ac-sh-font-awesome-front-css'  href='http://www.vilaweb.cat/wp-content/plugins/accordion-shortcode-and-widget/css/font-awesome/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-sh_bootstrap-front-css'  href='http://www.vilaweb.cat/wp-content/plugins/accordion-shortcode-and-widget/css/bootstrap-front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-popup-msg-css'  href='http://www.vilaweb.cat/wp-content/plugins/custom-popup-msg/css/custom-popup.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.vilaweb.cat/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.vilaweb.cat/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.vilaweb.cat/wp-content/themes/twentythirteen-child/style.css?ver=2016-09-30' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vilaweb.cat/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.vilaweb.cat/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/custom-pdf-converter/js/custom-pdf-converter.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/custom-popup-msg/js/popup.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.vilaweb.cat\/wp-admin\/admin-ajax.php","nonce":"83954f694e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/vlw-gestio-newsletters/js/vlw_newsletters.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.vilaweb.cat/wp-json/' />
<link rel='prev' title='&#8220;No aconseguireu el meu odi&#8221;, resiliència després del Bataclan' href='http://www.vilaweb.cat/noticies/no-aconseguireu-el-meu-odi-resiliencia-despres-del-bataclan/' />
<link rel='next' title='Projecte Hamza' href='http://www.vilaweb.cat/noticies/projecte-hamza/' />
<link rel="canonical" href="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/" />
<link rel='shortlink' href='http://www.vilaweb.cat/?p=206762' />
<link rel="alternate" type="application/json+oembed" href="http://www.vilaweb.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vilaweb.cat%2Fnoticies%2Fla-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vilaweb.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vilaweb.cat%2Fnoticies%2Fla-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
		<!--Acaba WP_HEAD-->
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');


 		if(Tools && Tools.readCookie("vlwuid") && Tools.readCookie("vlwuid") != "") {
    		ga('create', {'trackingId': 'UA-38602294-1', 'cookieDomain': 'auto', 'legacyCookieDomain': 'vilaweb.cat', 'userId': Tools.readCookie("vlwuid")});
		} else {
			ga('create', {'trackingId': 'UA-38602294-1', 'cookieDomain': 'auto', 'legacyCookieDomain': 'vilaweb.cat'});
		}

		ga('send', 'pageview');

        // var myVar=setInterval(function(){refresca()},300000);
	    // function refresca(){
    	//     _gaq.push(['_trackEvent', 'NoBounce', 'refresh', '300']);
     //    	_gaq.push(['b._trackEvent', 'NoBounce', 'refresh', '300']);
    	// }
    </script>
    <script type="text/javascript">
        var _sf_async_config={uid:28912,domain:"vilaweb.cat"};
        (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
            (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</head>

<body class="noticies-template-default single single-noticies postid-206762 vlw_newsletters_cat_19">

<div id="accept_cookies">
	<div class="cookies_content">
		<span id="cookies_tancar"></span>
		<h4>Ús de cookies</h4>
		Aquest web utilitza 'galetes' per millorar l'experiència de navegació. Si continueu navegant entenem que les accepteu.
		<a href="/avislegal">Més informació</a>
	</div>
</div>
<script type="text/javascript">
   if(Tools) {
     	if(Tools.readCookie("accept_cookies") == "1") {
        	$("#accept_cookies").hide();
    	}
    }
	$(document).ready ( function() {
		$('#cookies_tancar').click(function(){ $("#accept_cookies").hide(); Tools.createCookie("accept_cookies","1",9000);});
	});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&appId=719919064793604&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div id="page" class="site">
		<header id="masthead" class="site-header " role="banner">
			<script type="text/javascript">
				var interstitialIntervalInterior = 6;
				var interstitialIntervalPortada = 24;
			</script>
			<div class="top-header-publicidad">
				<div class="top-header-publicidad-content site-footer-inside">
					

				
							<!-- /75638159/_i_interior_cap -->
							<div id='div-gpt-ad-1437128757549-0' style='height:90px; width:970px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-0'); });
								</script>
							</div>
						

				</div>
			</div>


			<div id="top-social-header" class="top-social-header">
				<div id="top-social-header-content" class="top-social-header-content site-footer-inside">
					<div class="top-social-header-content-inside">
						<div class="line_icons_left_header">
						<div class="line_icons_left_header2">
							<ul class="list-display-inline">
								<li><a class="list-group-item" href="http://www.vilaweb.cat/rss/vilaweb.rss"><img src="/wp-content/themes/twentythirteen-child/img/ico_rss.png"></a></li>
								<li><a class="list-group-item" href="http://www.facebook.com/VilaWeb"><img src="/wp-content/themes/twentythirteen-child/img/ico_facebook.png"></a></li>
								<li><a class="list-group-item" href="http://www.twitter.com/VilaWeb"><img src="/wp-content/themes/twentythirteen-child/img/ico_twitter.png"></a></li>
							</ul>
						</div>
						</div>

						<div class="font-social-header top-social-header-list">
							<ul class="navlist-social list-display-inline">
								<li>
									<span> 2 · 02 · 2017</span>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/apps/">Apps</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/xat/">Xats</a>
								</li>
								<li class="li-item">
									<a href="http://english.vilaweb.cat/">In English</a>
								</li>
								<li class="li-item top-header-botiga">
									<a href="http://botiga.vilaweb.cat">La Botiga</a>
								</li>
							</ul>
						</div>

						<div id="top-social-header-search" class="top-social-header-search">
							<div id="button-search-header" class="list-group-item cursor-pointer"><img id="boto_cerca" class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_cercar_capcalera.png"></div>

						</div>
						<div id="top-social-header-buttons" class="top-social-header-buttons">
							<div id="pestanya-button-accedeix" class="opensans-semibold-14 top-social-header-button-accedeix top-social-header-list margin-buttons-header">
								<div id="button-accedeix" class="cursor-pointer buttons-accedeix">
									<span href="https://www.vilaweb.cat/registre/login">Inici sessió</span>
								</div>

							</div>
							<div id="pestanya-button-apuntat2" class="opensans-semibold-14 top-social-header-button-apuntat top-social-header-list margin-buttons-header">
								<div id="button-apuntat2" class="cursor-pointer buttons-accedeix">
									<span><a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=capcalera&utm_campaign=links_subscriptors_intern">Subscriu-te</a></span>
								</div>

							</div>
						</div>

						<div id="top-social-header-sesion-iniciada" class="top-social-header-sesion-iniciada" style="display:none;">

							<img class="top-social-header-sesion-iniciada-img" src="" onerror="this.src = '/wp-content/themes/twentythirteen-child/img/ico_avatar.png';">
							<div class="top-social-header-sesion-iniciada-hola">
								<span>Hola</span>
							</div>

							<div id="top-social-header-sesion-iniciada-name" class="top-social-header-sesion-iniciada-name">
								<span></span>
							</div>

							<div id="dropdown-content" class="dropdown-content" style="display:none;">
								<ul id="drop-nav" class="dropdown-menu-vilaweb">
								  <li>
								  	<a href="/registre/administracio">
								  		<img src="/wp-content/themes/twentythirteen-child/img/ves_al_compte.png">
								  		<span>Perfil</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/pagines/favorits">
								  		<img src="/wp-content/themes/twentythirteen-child/img/favorits.png">
								  		<span>Favorits</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/registre/logout">
								  		<img src="/wp-content/themes/twentythirteen-child/img/sortir.png">
								  		<span>Sortir</span>
								  	</a>
								  </li>
								</ul>
							</div>

						</div>

					</div>
				</div>
			</div>

					<div id="header2-global" class="fixed ">	
			<div id="header-main2" class="header-main2">
				<div id="header-main-content2" class="header-main-content2 site-footer-inside">
					<div class="header-main-menu-icon2" id="header-main-menu-icon2">
						<img style="width: 50px; height: 36px;"  id="button-menu-header2" class="imatge_logo cursor-pointer" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_menu_frame.png">
					</div>	

					<div id="header-main-logo2" class="header-main-logo2" >
						<img  class="imatge_logo2" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/vilaweb_logo_frame.png">
					</div>
					


					<div class="top-social-header-search">
						<div id="button-search-header-2" class="list-group-item cursor-pointer"><img id="boto_cerca-header2" class="imatge_logo2" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_cercar_capcalera.png"></div>
					</div>


					<div class="font-social-header top-social-header-list">
						<ul class="navlist-social list-display-inline">
							<li>
								<span> 2 · 02 · 2017</span>
							</li>
							<li class="li-item">
								<a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a>
							</li>
							<li class="li-item">
								<a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a>
							</li>
							<li class="li-item">
								<a href="/apps/">Apps</a>
							</li>
							<li class="li-item">
								<a href="/xat/">Xats</a>
							</li>
							<li class="li-item">
								<a href="http://english.vilaweb.cat">In English</a>
							</li>
							<li id="link-botiga-header2" class="li-item top-header-botiga">
								<a href="http://botiga.vilaweb.cat">La Botiga</a>
							</li>
						</ul>
					</div>

					<div id="main-logo2-content" style="display:none;">
						<div class="top-social-header-sesion-iniciada" style="">

							<img class="top-social-header-sesion-iniciada-img" src="" onerror="this.src = '/wp-content/themes/twentythirteen-child/img/ico_avatar.png';">
							<div class="top-social-header-sesion-iniciada-hola">
								<span>Hola</span>
							</div>

							<div class="top-social-header-sesion-iniciada-name" style="overflow:hidden;">
								<span></span>
							</div>

							<div id="dropdown-content" class="dropdown-content" style="display:none;">
								<ul id="drop-nav" class="dropdown-menu-vilaweb">
								  <li>
								  	<a href="/registre/administracio">
								  		<img src="/wp-content/themes/twentythirteen-child/img/ves_al_compte.png">
								  		<span>Perfil</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/pagines/favorits">
								  		<img src="/wp-content/themes/twentythirteen-child/img/favorits.png">
								  		<span>Favorits</span>
								  	</a>
								  </li>
								  <li>
								  	<a href="/registre/logout">
								  		<img src="/wp-content/themes/twentythirteen-child/img/sortir.png">
								  		<span>Sortir</span>
								  	</a>
								  </li>
								</ul>
							</div>
							
						</div>

					</div>

				</div>
			</div>

			<!-- Aparecerá cuando le demos al botón del Menú -->
			<div id="colophon-header2" class="site-footer header-main-menu" style="display:none;">

				<div class="paddding-header-menu list_menus_header site-footer-inside">

					    	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://www.vilaweb.cat/categoria/pais/">País</a>
<ul class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="http://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a>
<ul class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="http://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="http://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="http://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="http://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="http://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="http://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="http://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="http://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="http://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="http://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="http://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="http://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="http://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="http://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="http://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="http://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="http://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="http://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="http://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="http://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="http://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="http://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="http://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="http://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="http://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>
				</div>
			</div>
			<!-- Desparecerá cuando le demos al botón del Menú 'X' -->

			<!-- 2 Capçalera -->
			<div id="bot-header-menu-header2" class="bot-header-menu-header2">
				<div id="bot-header-menu-content-header2" class="bot-header-menu-content-header2 site-footer-inside">
					<!-- NAVBAR --> 

					<div id="bot-header-home-header2">
						
						<a class="list-group-item" href="/"><img  class="imatge_logo" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_portada_menu.png"></a>
					</div>



					
						<div class="menu-menu-header-main-container">
							<ul class="menu">

								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/pais/">País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/locals/">Locals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://blocs.mesvilaweb.cat">Blocs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/acn/">ACN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/europa-press/">EP</a></li> 

							</ul>
						</div>

				</div>
			</div>
			<div id="bot-header-menu-cercar" class="bot-header-menu-cercar" style="display: none;">
				<div id="bot-header-menu-content-cercar" class="bot-header-menu-content-cercar site-footer-inside">


					<div id="header-main-rigth-search2">
						<div class="header-main-right-form header-main-right-search">
							<form action="javascript:getValueSearchHeader2()">
								<input id="input-cercador-header2" type="text" name="usuari" placeholder="Cerca a Vilaweb">
								<a id="input-cercador-arrow-header2"  class="cursor-pointer"><i class="fa fa-arrow-right"></i></a>
							</form>
						</div>
						<div class="header-main-right-close-form header-main-right-search">
							<img id="button-close-search-header2" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>


				</div>
				

			</div>

		</div><!-- header2-global -->

			<div id="header-main" class="header-main menu-visible">
				<div id="header-main-content" class="header-main-content site-footer-inside">

					<div class="header-main-menu-icon" id="header-main-menu-icon">
						<img id="button-menu-header" class="imatge_logo cursor-pointer" src="/wp-content/themes/twentythirteen-child/img/ico_menu.png">
					</div>

					<div class="header-main-left"> <div id="header-main-logo" class="header-main-logo" > <a href="http://www.vilaweb.cat"><img  class="imatge_logo" src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/logo.png"></a> </div> </div>


					<div id="header-main-rigth">
						<div id="header-main-subscribe" class="header-main-subscribe" >
							<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=capcalera&utm_campaign=links_subscriptors_intern"><img class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/promo_vw_capcalera.png"></a>
						</div>
						<div id="header-main-fb" class="header-main-fb" >
							<div id="header-main-fb-content" class="header-main-fb-content">
									<div class="fb-like" data-href="http://www.facebook.com/vilaweb" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
							</div>
						</div>
					</div>
					<div id="header-main-rigth-login" style="display:none;">
						<div class="header-main-right-form">
							<form method="POST" action="https://www.vilaweb.cat/registre/login_check">
								<input type="text" name="_username" placeholder="Correu electrònic">
								<input type="password" name="_password" placeholder="Contrasenya">
								<input id="button-submit-login" type="submit" value="Entra-hi">
								<input id="checkbox-form-login" type="checkbox" name="_remember_me" >
								<input type="hidden" name="_target_path" value="http://www.vilaweb.cat" />
								<span class="a-form-login">Recorda-la</span>
								<a class="a-form-login" href="/registre/recover">No recordo la clau</a>
							</form>
						</div>
						<div class="header-main-right-close-form">
							<img id="button-close-login" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>

					<div id="header-main-rigth-search" style="display:none;" >
						<div class="header-main-right-form header-main-right-search">
							<form action="javascript:getValueSearch()">
								<input id="input-cercador" type="text" name="usuari" placeholder="Cerca a Vilaweb">
								<a id="input-cercador-arrow"  class="cursor-pointer"><i class="fa fa-arrow-right"></i></a>
							</form>
						</div>
						<div class="header-main-right-close-form header-main-right-search">
							<img id="button-close-search" src="/wp-content/themes/twentythirteen-child/img/creu.png">
						</div>
					</div>
					<div id="triangulo-main-menu" class="triangulo" style="display:none;">
						<img src="/wp-content/themes/twentythirteen-child/img/ico_slider_noticies_capcalera.png">
					</div>
				</div>
			</div>


			<!-- Aparecerá cuando le demos al botón del Menú -->
			<div id="colophon" class="site-footer header-main-menu list_header" style="display:none;">

				<div class="paddding-header-menu list_menus_header site-footer-inside">
					    	<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://www.vilaweb.cat/categoria/pais/">País</a>
<ul class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="http://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a>
<ul class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="http://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="http://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="http://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="http://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="http://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="http://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="http://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="http://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="http://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="http://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="http://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="http://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="http://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="http://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="http://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="http://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="http://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="http://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="http://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="http://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="http://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="http://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="http://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="http://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="http://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>

				</div>
			</div>
			<!-- Desparecerá cuando le demos al botón del Menú 'X' -->



			<div id="bot-header-menu" class="bot-header-menu menu-visible">
				<div class="bot-header-menu-content site-footer-inside">
					<!-- NAVBAR -->

					<div id="bot-header-home">


					<a class="list-group-item" href="/"><img class="imatge_logo" src="/wp-content/themes/twentythirteen-child/img/ico_portada_menu.png"></a>
					</div>

					
						<div class="menu-menu-header-main-container">
							<ul class="menu">

								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/pais/">País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy selected menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/locals/">Locals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://blocs.mesvilaweb.cat">Blocs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/acn/">ACN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.vilaweb.cat/categoria/europa-press/">EP</a></li>
							</ul>
						</div>
				</div>
			</div>
							<div id="bot-header-submenu-category" class="bot-header-submenu menu-visible">
							<div class="bot-header-menu-content site-footer-inside">
								<div class="menu-submenu-header-main-container align-subcategory-left">
									<ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a class="subcategoria-header" href="http://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>			</ul>
						  		</div>
							</div>
						</div>
		</header><!-- #masthead -->

		
<!-- END HEADER -->
		
<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<div id="main" class="site-main ">



	<div id="noticies-header-relacionades" class="">
		<div id="noticies-header-single-noticies-relacionades" class="noticies-header-single-noticies-relacionades content-area-sliders" style="display:none;">

			<div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3170865-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/dos-nous-programes-focalitzats-en-els-joves-i-les-dones-novetats-principals-del-mobile-world-congress-2017-3/?f=rel">Dos nous programes focalitzats en els joves i les dones, novetats principals del Mobile World Congress 2017</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/dos-nous-programes-focalitzats-en-els-joves-i-les-dones-novetats-principals-del-mobile-world-congress-2017-3/?f=rel">Dos nous programes focalitzats en els joves i les dones, novetats principals del Mobile World Congress 2017</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/10/20161004160938-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/ampliaciohoffman-garanteix-que-el-mwc-2017-mantindra-un-nivell-de-seguretat-elevat-sense-que-els-visitants-percebin-una-fortalesa/?f=rel">Hoffman insta l'ajuntament i els treballadors de TMB a mantenir l'entesa i evitar la convocatòria de noves vagues</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/ampliaciohoffman-garanteix-que-el-mwc-2017-mantindra-un-nivell-de-seguretat-elevat-sense-que-els-visitants-percebin-una-fortalesa/?f=rel">Hoffman insta l'ajuntament i els treballadors de TMB a mantenir l'entesa i evitar la convocatòria de noves vagues</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3170872-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/un-mobile-world-congres-sense-mark-zuckerberg-i-centrat-en-els-joves-i-les-dones/?f=rel">Un Mobile World Congres sense Mark Zuckerberg i centrat en els joves i les dones</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/un-mobile-world-congres-sense-mark-zuckerberg-i-centrat-en-els-joves-i-les-dones/?f=rel">Un Mobile World Congres sense Mark Zuckerberg i centrat en els joves i les dones</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/12/H_3159207-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/ampliaciorull-demana-al-nou-coordinador-del-corredor-mediterrani-capacitat-real-de-prendre-decisions-josep-juan-barios/?f=rel">Rull demana al nou coordinador del Corredor Mediterrani 'capacitat real de prendre decisions'</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/ampliaciorull-demana-al-nou-coordinador-del-corredor-mediterrani-capacitat-real-de-prendre-decisions-josep-juan-barios/?f=rel">Rull demana al nou coordinador del Corredor Mediterrani 'capacitat real de prendre decisions'</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="604" height="270" src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-31-a-las-12.07.29-604x270.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/el-port-de-barcelona-tanca-el-2016-amb-un-trafic-record-de-22-milions-de-contenidors-un-increment-del-145-2-teu-comerc-internacionals/?f=rel">El Port de Barcelona tanca el 2016 amb un trànsit rècord de 2,2 milions de contenidors, un increment del 14,5%</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/el-port-de-barcelona-tanca-el-2016-amb-un-trafic-record-de-22-milions-de-contenidors-un-increment-del-145-2-teu-comerc-internacionals/?f=rel">El Port de Barcelona tanca el 2016 amb un trànsit rècord de 2,2 milions de contenidors, un increment del 14,5%</a>	</div></div><div class="bloc-noticia-header nocontent">	<div class="content-noticia-portada-header-img"><img width="567" height="270" src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/01/ESADE-David-Lopez-567x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />	</div>	<div class="sub-bloc-noticia-relacionada-text position-relative">		<a class="sub-bloc-noticia-relacionada-text" href="http://www.vilaweb.cat/noticies/dues-escoles-de-negocis-catalanes-entre-les-cent-millors-del-mon-segons-el-financial-times-2/?f=rel">Dues escoles de negocis catalanes entre les cent millors del món segons el ‘Financial Times’</a>		<a class="noticia-portada-pointer" href="http://www.vilaweb.cat/noticies/dues-escoles-de-negocis-catalanes-entre-les-cent-millors-del-mon-segons-el-financial-times-2/?f=rel">Dues escoles de negocis catalanes entre les cent millors del món segons el ‘Financial Times’</a>	</div></div>		</div>
	</div>

	
	<div id="primary-top" class="content-area">

		<div class="gratacels_left banner_interior ">
			<div id='div-gpt-ad-1438677725240-1' style='height:600px; width:120px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-1'); });
				</script>
			</div>
		</div>

		<div class="gratacels_right gratacels_fixe banner_interior ">
			<!-- /75638159/_i_interior_gratacels_fixe -->
			<div id='div-gpt-ad-1444381637282-0' style='height:600px; width:120px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444381637282-0'); });
				</script>
			</div>
			<!-- <div id='div-gpt-ad-1438677725240-2' style='height:600px; width:120px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-2'); });
				</script>
			</div> -->
		</div>

		<div id="primary" class="content-area-main clearfix" vocab="http://schema.org/" typeof="NewsArticle">

			
			
			<div id="header_noticia">
				<div id="story-meta" class="story-meta header-top">
					<p id="tag_categoria">
						<a href=http://www.vilaweb.cat/categoria/economia/>Economia</a>					</p>					

					<h1 id="titol-noticia" class="entry-title" property="headline">La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP</h1>
					
					
					<h2 class="subtitol-noticia" property="description">
						L’aprovació permetrà que els comptes es debatin al ple del Parlament, tot i que C’s i PP ja han anunciat que recorreran al Consell de Garanties Estatutàries					</h2>
				</div>
				<hr/>
			</div>

			<div class="content-noticia-slider">
				<div class="content-noticia-container clearfix">

					<div class="content-noticia" role="main" property="articleBody">
						
						<div class="thumbnail-content-noticia"><img width="604" height="270" src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3171226-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><figcaption class="wp-caption-text"></figcaption></div><meta property="image" content="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3171226-300x200.jpg"/>		<div class="info-extra">
			<div id="story-meta-footer" class="story-meta-footer clearfix">
								<div class="story-meta-footer-left">
					<div class="story-meta-footer-left-authors">
						<p> Per: <a href="http://www.vilaweb.cat/autors/acn/">ACN</a> </p>
					</div>
					<div class="story-meta-footer-left-contact">
											</div>
					

				</div>
								<div class="story-meta-footer-mid-time">
										<img src="/wp-content/themes/twentythirteen-child/img/ico_temps_lectura.png">
						<span>02.02.2017&nbsp;&nbsp;02:00</span>												<meta property="datePublished" content="2017-02-02T02:00:14+01:00"/>

				</div>


			</div>
			<div class="header-bottom clearfix">
				<div class="story-meta-footer-right">
					<div class="top-noticia-tags">
							<!-- Xarxes Socials -->
	<div id="social-bar" class="social-bar clearfix">
		<div class="share-buttons">

						<ul class="social clearfix">
				<li class="social__item social__item--facebook" data-link-name="twitter">
					<a class="social__action social-icon-wrapper twitter_share" data-link-name="social top" href="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/" title="La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP - Vilaweb">
						<span class="rounded-icon social-icon social-icon--twitter">
							<img src="/wp-content/themes/twentythirteen-child/img/ico_twitter_article.png">
						</span>
					</a>
				</li>
			<li class="social__item social__item--facebook" data-link-name="facebook">
				<a class="fb_share" href="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/" title="facebook">
					<span class="rounded-icon social-icon social-icon--facebook">
						<img  src="/wp-content/themes/twentythirteen-child/img/ico_facebook_article.png">
					</span>
				</a>
			</li>
				<li class="social__item social__item--facebook" data-link-name="google+">
					<a class="social__action social-icon-wrapper google_share" data-link-name="social top" href="" title="La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP" url="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/">
						<span class="rounded-icon social-icon social-icon--youtube">
							<img  src="/wp-content/themes/twentythirteen-child/img/ico_google.png">
						</span>
					</a>
				</li>
				<li class="social__item social__item--facebook" data-link-name="meneame">
					<a class="social__action social-icon-wrapper meneame_share" data-link-name="social top" href="" url="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/" title="meneame">
						<span class="rounded-icon social-icon social-icon--copy">
							<img  src="/wp-content/themes/twentythirteen-child/img/ico_meneame.png">
						</span>
					</a>
				</li>
				<li class="social__item social__item--facebook" data-link-name="facebook">
					<a class="social__action social-icon-wrapper" data-link-name="social top" title="compartir">
						<span class="rounded-icon social-icon social-icon--share">
							<a href="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/emailpopup/" onclick="email_popup(this.href); return false;"  title="Enviar aquesta notícia" rel="nofollow"><img class="WP-EmailIcon" src="http://www.vilaweb.cat/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Enviar aquesta notícia" title="Enviar aquesta notícia" style="border: 0px;" /></a>						</span>
					</a>
				</li>
						<li class="social__item" data-link-name="">
			<a class="pdf-button-generator social__action social-icon-wrapper" data-link-name="social top" target="_blank" title="pdf" post-id="206762" href="" rel="nofollow">
				<span class="rounded-icon social-icon social-icon--rss"> 
					<img src="/wp-content/plugins/custom-pdf-converter/img/ico_pdf_article.png">
				</span>
			</a>
		</li>
					</ul>
		</div>
	</div>
						</div>
					<div class="buttons-subscriptors">
									<div id="button-favorits" class="story-meta-footer-mid button-fav-noticies-container ">

				

			<div id="popup-favorits" class="popup-funcio-subscriptor-container" style="display:none;">
				<div class="popup-funcio-subscriptor-close" onclick="$(this).parent().hide();">X</div>
				<div class="popup-funcio-subscriptor-header">
					<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
					<span>Funcionalitat només per a subscriptors</span>
				</div>
				<div class="popup-funcio-subscriptor-text">
					<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
					<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern"><span>Fes-te subscriptor ></span></a>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
					<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
				</div>
				<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
			</div>
						<div class="button-fav-noticies-content">
					<div id="button-fav-noticies" class="button-fav-noticies-inside" attr-postid="206762" attr-title="La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP"attr-date="2.02.17">
						<span id="button-fav-noticies-text">Favorit</span>
					</div>
				</div>

			</div>
					<div id="button-zen" class="story-meta-footer-mid button-zen-noticies-container ">

				

			<div id="popup-zen" class="popup-funcio-subscriptor-container" style="display:none;">
				<div class="popup-funcio-subscriptor-close" onclick="$(this).parent().hide();">X</div>
				<div class="popup-funcio-subscriptor-header">
					<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
					<span>Funcionalitat només per a subscriptors</span>
				</div>
				<div class="popup-funcio-subscriptor-text">
					<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
					<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern"><span>Fes-te subscriptor ></span></a>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
					<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
				</div>
				<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
			</div>
						<div class="button-zen-noticies-content">
					<div id="button-zen-noticies" class="button-zen-noticies-inside">
						<span id="button-zen-noticies-text">Sense anuncis</span>
					</div>
				</div>

			</div>
							</div>
				</div>
			</div>
		</div>

		<p>La Comissió d’Economia i Hisenda ha aprovat aquest dimecres a la tarda el projecte de pressupost de la Generalitat per al 2017 amb el vot favorable dels grups parlamentaris de Junts pel Sí i la CUP-CC. Les esmenes de la resta de grups (C’s, PSC, CSQP i PP) a l’estat d’ingressos i despeses dels pressupostos no han prosperat, però sí que ho han fet un total de 802 esmenes a l’articulat. Aquesta aprovació permetrà la tramitació dels pressupostos al ple del parlament. Durant la sessió del matí, els grups parlamentaris han debatut les esmenes del projecte de llei de pressupost de la Generalitat per al 2017 i al vespre s&#8217;ha donat llum verda al projecte de llei de mesures fiscals, administratives, financeres i del sector públic (la llei d’acompanyament).</p>
<p>Un cop fets els dictàmens i publicats al Butlletí Oficial del Parlament de Catalunya (BOPC) s’obre un termini de tres dies perquè dos grups parlamentaris o un desena part dels diputats puguin demanar un dictamen al Consell de Garanties Estatutàries (CGE). En aquest cas, el pressupost no es podrà debatre en el ple del parlament fins que el Consell no emeti un dictamen en el termini d’un mes, que en qualsevol cas no serà vinculant. Durant la sessió d’aquest dimecres, el grup de Ciutadans ja ha anunciat que recorrerà al CGE aquests comptes, fet que activarà aquest mecanisme consultiu. El PP va anunciar que també hi donaria suport.</p>
<p><strong>La CUP critica &#8216;la poca valentia&#8217; del govern en l’increment dels ingressos<br />
</strong>La diputada de la CUP, Eulàlia Reguant, ha criticat &#8216;la poca valentia&#8217; del govern en l’increment dels ingressos en aquests pressupostos, ha demanat la creació d’una banca pública i que &#8216;s’eviti que en aquest país tot estigui en venda i s’externalitzin&#8217; els serveis públics. La diputada també ha defensat que les seves esmenes van en la línia de reduir despeses de protocol i els sous dels alts càrrecs, que s’haurien de destinar a la formació dels treballadors de la Generalitat en qüestions de gènere i en la renda garantida de ciutadania.</p>
<p>Reguant ha reclamat també que es millori el parc públic d’habitatge i, sobre educació, ha reclamat que es redueixin els concerts educatius, especialment els que segreguen per sexes els alumnes i estan vinculats a institucions de l’Opus Dei. &#8216;Cal apostar per l’escola pública com un espai de cohesió social&#8217;, ha sentenciat Reguant, que també ha proposat millorar l’accés a les escoles bressol, tot i que ha reclamat que aquesta ajuda s’estengui a tot el territori i no només a les comarques més poblades. La diputada ha demanat potenciar el paper de l’ICS, reduir el sou dels alts càrrecs i destinar aquests recursos a l’atenció primària, així com acabar amb la &#8216;connivència&#8217; publicoprivada i treballar cap a un sistema 100% públic de manera progressiva.</p>
<p><strong>JxSí considera que el recurs al Consell de Garanties es una estratègia per &#8216;allargar&#8217; l’aprovació del pressupost<br />
</strong>El diputat de Junts pel Sí, Roger Torrent, ha lamentat &#8216;l’obsessió&#8217; amb el 0,02% dels comptes que s’haurien de dedicar a un referèndum i ha defensat que el seu grup &#8216;es vol centrar en el 100% del pressupost, que són de canvi polític, són expansius, posen fi a les retallades, generen creixement i inclouen 1.350 milions addicionals destinats a les polítiques socials&#8217;.</p>
<p>Torrent ha criticat que l’objectiu de l’oposició de portar els pressupostos al Consell de Garanties Estatutàries és &#8216;allargar l’aprovació&#8217; dels comptes públics i &#8216;obstruir la democràcia&#8217;. Igualment, torrent ha considerat una &#8216;carta als reis&#8217; bona part dels milers d’esmenes presentades per l’oposició. El diputat ha recordat que són uns pressupostos expansius i especialment en matèria social. Per la seva banda, la diputada de JxSí, Anna Simó, s’ha qüestionat com la resta de grups poden demanar encara més increments pressupostaris a tots els departaments i com es poden finançar aquests recursos.</p>
<p>&nbsp;</p>

						<strong><em><p>[Heu pensat que ajudaríeu molt VilaWeb aportant-hi una petita quantitat per a fer-vos-en subscriptors? <a href="https://www.vilaweb.cat/registre/registre-subscriptor?utm_source=intern&utm_medium=peu_article_general&utm_campaign=links_subscriptors_intern">Cliqueu ací</a> per apuntar-vos-hi. I gràcies per llegir-nos.]</p></em></strong>
						
					<!-- BEGIN ADOOR -->
						<div class="footer-noticia-tags-container">
								<div class="footer-noticia-tags" id="footer-noticia-tags">
																	</div>
						</div>							
						
					</div>					

							<div class="footer-noticia-comentaris comentaris-no-subscriptors">
			

			<div id="popup-comentaris" class="popup-funcio-subscriptor-container" style="display:none;">
				<div class="popup-funcio-subscriptor-close" onclick="$(this).parent().hide();">X</div>
				<div class="popup-funcio-subscriptor-header">
					<img src="/wp-content/themes/twentythirteen-child/img/icona-vw.png">
					<span>Funcionalitat només per a subscriptors</span>
				</div>
				<div class="popup-funcio-subscriptor-text">
					<p>Aquesta funcionalitat és per als membres de la comunitat de VilaWeb. Si encara no en sou subscriptors, cliqueu en aquesta pàgina per veure'n els avantatges.</p>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-vull-ser-subscriptor-button" style="">
					<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=funcionalitat_nomes_subscriptors&utm_campaign=links_subscriptors_intern"><span>Fes-te subscriptor ></span></a>
				</div>
				<div class="popup-funcio-subscriptor-button popup-funcio-ja-soc-subscriptor-button" style="">
					<a href="/registre/login"><span>Ja sóc subscriptor</span></a>
				</div>
				<img class="popup-funcio-subscriptor-imgarrow" src="/wp-content/themes/twentythirteen-child/img/ico_subscriptors_admin_capcalera.png">
			</div>
					<div class="">
				<p><b id="numComentarisNoSubscriptors">Comentaris</b> dels lectors sobre aquesta notícia.</p>
			</div>
		</div>

		
					<!-- BEGIN ADOOR -->

					<div class="addoor-widget" id="addoor-widget-297"></div>
					<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

					<!-- END ADOOR -->

							<div class="footer-noticia-subscriute">
			<div class="footer-noticia-subscriute-buttons-container clearfix">
				<div class="button-fb-subscripcio">
					<a class="fb_share" href="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/" title="facebook">
						<p><img src="/wp-content/themes/twentythirteen-child/img/b_fb.png">Comparteix a Facebook</p>
					</a>
				</div>
				<div class="button-twitter-subscripcio">
					<a class="twitter_share" href="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/" data-link-name="social top" title="La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP - Vilaweb">
						<p><img src="/wp-content/themes/twentythirteen-child/img/ico_twitter.png">Comparteix a Twitter</p>
					</a>
				</div>
			</div>
			<div>
				<form id="form-subscriute-footer" action="//partal.us8.list-manage.com/subscribe/post?u=b3c3c84eccc60cc3b3d83a934&amp;id=18f890d542" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>						
					<input class="input-formsubscripcio-noticies" type="email" id="mce-EMAIL" name="EMAIL" placeholder="Rep les notícies de VilaWeb al teu correu">
					<button type="submit">Subscriure'm</button>
				</form>
			</div>
		</div>
		
			        <div id="alert-ezmodal-noticia" class="ezmodal">
			            <div class="ezmodal-container">
			                <div class="ezmodal-content">
			                     <p>S'ha afegit la noticia a Favorits</p>
			                </div>
			                <div class="ezmodal-footer">
			                    <button type="button" data-dismiss="ezmodal">Tancar</button>
			                </div>
			            </div>
			        </div>



					<div class="footer-noticia-container">
						<div class="footer-noticia-autors-container">
							<div id='div-gpt-ad-1438677725240-0' style='height:280px; width:336px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438677725240-0'); });
								</script>
							</div>
						</div>

						

					</div>
					

				</div><!-- end content -->

				<div class="right-side-bar">

				<!-- Banners -->
					<!-- /75638159/_i_interior_col_1 -->
<div id='div-gpt-ad-1437128757549-1' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-1'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_2 -->
<div id='div-gpt-ad-1437128757549-2' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-2'); });
	</script>
</div>
					<!-- WIDGET ultimes noticies -->
					        
	<div class="widget-noticies-recents nocontent ">
		<div class="widget-noticies-recents-tabs">
			<ul class="tab-links">
				<li class="active"><a href="#tab1">ÚLTIMES NOTÍCIES</a></li>
			</ul>

		</div>
		<div id="widget-noticies-tab-recents" class="tab active">
			<ul>
				
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">07:03</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/irene-rigau-el-franquisme-no-va-poder-depurar-me-i-ara-ho-fara-la-democracia/" target="">Irene Rigau: &#8216;El franquisme no va poder depurar-me i ara ho farà la democràcia?&#8217;</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">07:00</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/les-portades-del-dijous-2-de-febrer-de-2017les-portades-dels-diaris-rajoy-amenaca-de-precintar-escoles-i-espiral-de-tensio/" target="">Les portades dels diaris: &#8216;Rajoy amenaça de precintar escoles&#8217; i &#8216;Espiral de tensió&#8217;</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">02:00</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/que-se-celebra-per-la-candelera/" target="">Què se celebra per la Candelera?</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">02:00</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/puigdemont-sortira-dilluns-del-palau-de-la-generalitat-amb-mas-ortega-i-rigau-per-dirigir-se-cap-al-tsjc-2/" target="">Puigdemont sortirà dilluns del Palau de la Generalitat amb Mas, Ortega i Rigau per dirigir-se cap al TSJC</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">02:00</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/5-consells-als-joves-escriptors-de-novella-negra/" target="">5 consells als joves escriptors de novel·la negra</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">02:00</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/projecte-hamza/" target="">Projecte Hamza</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">02:00</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/" target="">La Comissió d&#8217;Economia i Hisenda aprova el pressupost gràcies al vot de la CUP</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">02:00</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/no-aconseguireu-el-meu-odi-resiliencia-despres-del-bataclan/" target="">&#8220;No aconseguireu el meu odi&#8221;, resiliència després del Bataclan</a></span>
					  	</div>
					  </li>

					
					  <li class="clearfix">
					  	<div class="widget-noticies-content-extra">
					  		<span class="datetime">02:00</span><span class="widget-noticies-content"><a href="http://www.vilaweb.cat/noticies/autoretrats-filmats-llibre-illustrat/" target="">Autoretrats Filmats, llibre il·lustrat</a></span>
					  	</div>
					  </li>

								</ul>
		</div>
		<div id="widget-noticies-tab-mesvistes" class="tab">
			<ul> </ul>
		</div>

	</div>

					

					<!-- /75638159/_i_interior_col_3 -->
<div id='div-gpt-ad-1437128757549-3' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-3'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_4 -->
<div id='div-gpt-ad-1437128757549-4' class="banners">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-4'); });
	</script>
</div>

<!-- /75638159/_i_interior_col_5 -->
<div id='div-gpt-ad-1437128757549-5' class="final-banner">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437128757549-5'); });
	</script>
</div>
				</div>
			</div>
			
		</div>	<!-- #primary -->
		<div class="noticies-footer">
			<div id="noticies-footer-single-noticies-relacionades" class="noticies-footer-single-noticies-relacionades content-area-sliders" style="display:none;">

				        <div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-02-a-las-7.33.20.png"></div><a href="http://www.vilaweb.cat/noticies/irene-rigau-el-franquisme-no-va-poder-depurar-me-i-ara-ho-fara-la-democracia/?f=amat">Irene Rigau: 'El franquisme no va poder depurar-me i ara ho farà la democràcia?'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/06/opinio_modul_vicent_partal.png"></div><a href="http://www.vilaweb.cat/noticies/la-logica-de-la-repressio-els-portara-al-penya-segat/?f=amat">La lògica de la repressió els portarà al penya-segat</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/09/H_3130077-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/aixi-sha-construit-el-relat-per-a-justificar-la-repressio-a-catalunya/?f=amat">Així s’ha construït el relat per a justificar la repressió a Catalunya</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/12/sorayarajoycongreso.jpg"></div><a href="http://www.vilaweb.cat/noticies/la-moncloa-atura-loperacio-dialeg-a-catalunya-i-prepara-un-pla-per-a-la-fase-repressiva/?f=amat">La Moncloa atura 'l'operació diàleg' a Catalunya i prepara un pla per a la fase repressiva</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/05/opinio_modul_pere_cardus.png"></div><a href="http://www.vilaweb.cat/noticies/qui-satreveixi-a-precintar-res-sarrisca-a-ser-detingut-article-opinio-pere-cardus/?f=amat">Qui s&#8217;atreveixi a precintar res s&#8217;arrisca a ser detingut</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/unnamed.png"></div><a href="http://www.vilaweb.cat/noticies/a-quina-distancia-som-de-la-independencia-febrer/?f=amat">La proximitat a la independència puja tres punts respecte al mes passat</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/07/imatge-destacada-ok.png"></div><a href="http://www.vilaweb.cat/noticies/les-portades-del-dijous-2-de-febrer-de-2017les-portades-dels-diaris-rajoy-amenaca-de-precintar-escoles-i-espiral-de-tensio/?f=amat">'Rajoy amenaça de precintar escoles' i 'Espiral de tensió'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/06/opinio_modul_nuria_cadenes.png"></div><a href="http://www.vilaweb.cat/noticies/sense-preguntes/?f=amat">Sense preguntes</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3170793-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/els-consols-a-catalunya-si-a-tots-els-ciutadans-de-catalunya-els-hi-va-be-als-nostres-representats-els-hi-anira-be/?f=amat">Els cònsols a Catalunya: 'Si a tots els ciutadans de Catalunya els va bé, als nostres representats els anirà bé'</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/01/20170123184313-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/el-parlament-britanic-permet-a-theresa-may-de-tirar-endavant-el-brexit/?f=amat">El parlament britànic aprova el Brexit</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/Ferran-Suay-i-Toni-Gisbert-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/accio-cultural-del-pais-valencia-demana-que-la-concrecio-dels-nivells-linguistics-ssincloga-en-larticulat-de-la-llei-de-funcio-publica/?f=amat">Acció Cultural del País Valencià demana d'incloure la concreció dels nivells lingüístics en l'articulat de la llei de funció pública</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/12/H_3158980-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/endavant-tensa-les-relacions-dins-de-la-cup/?f=amat">Endavant tesa les relacions dins la CUP</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3171226-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/la-comissio-deconomia-i-hisenda-aprova-el-pressupost-gracies-al-vot-de-la-cup/?f=amat">La Comissió d'Economia i Hisenda aprova el pressupost gràcies al vot de la CUP</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2017/02/H_3171096-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/el-pacte-nacional-pel-referendum-demanara-de-reunir-se-amb-el-govern-espanyol-per-defensar-el-referendum-acordat/?f=amat">El Pacte Nacional pel Referèndum demanarà una reunió amb el govern espanyol per defensar el referèndum acordat</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/08/20160809103232-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/bescansa-deixa-podem-lamentant-no-haver-pogut-evitar-el-xoc-de-trens-entre-errejon-i-iglesias/?f=amat">Bescansa deixa la direcció de Podem lamentant no haver pogut evitar el 'xoc de trens' entre Errejón i Iglesias</a></div><div class="content-noticia-relacionada cursor-pointer nocontent"><div class="content-noticia-relacionada-imagen resize-image"><img src="https://s3-eu-west-1.amazonaws.com/imatges.vilaweb.cat/nacional/wp-content/uploads/2016/10/H_3130958-604x270.jpg"></div><a href="http://www.vilaweb.cat/noticies/la-mobilitzacio-de-dilluns-de-suport-a-mas-ortega-i-rigau-supera-ja-els-25-000-inscrits/?f=amat">La mobilització de dilluns en suport de Mas, Ortega i Rigau ja té més de 25.000 inscrits</a></div>

			</div>

		</div>
	</div><!-- #primary-top -->

</div><!-- #main -->




		<!--</div> #main -->
		<footer id="colophon-footer" class="site-footer clearfix " role="contentinfo" >
			

			<div id="top_footer" class="top_footer site-footer-inside">
				<div class="bot-footer-list site-footer-inside">
					<div class="top-footer-left">
						<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=peu&utm_campaign=links_subscriptors_intern">
							<div id="top_footer_text" class="top_footer_text">
								<div>
									<ul class="top_footer_text">
										<li>
											<span class="footer-subscriptor-vilaweb">Fes-te subscriptor de VilaWeb,</span>
										</li>
										<li>
											<p class="footer-txt-suport">un compromís amb el periodisme i amb el país</p>
										</li>
									</ul>
								</div>
								<div>
									<ul class="top_footer_text_left">
										<li>
											<span>Els subscriptors reben cada vespre un correu amb informació dels continguts que elabora la redacció i disposen de serveis especials, com ara <b>comentar les notícies</b> i l’editorial, obrir un <b>bloc personal</b> i llegir el diari <b>sense publicitat</b> o hores abans que els altres lectors. Participen en l’<b>Assemblea de Lectors</b> i</span>
										</li>
									</ul>
									<ul class="top_footer_text_right">
										<li>
											<span>tenen descomptes a la <b>Botiga</b>. Però sobretot, amb el seu suport econòmic i el seu compromís amb el diari, fan posible que VilaWeb arribi més lluny i a molta més gent.</span>
										</li>
									</ul>
								</div>
							</div>
						</a>
					</div>
					<div class="top-footer-right">
						<a href="/registre/registre-subscriptor?utm_source=intern&utm_medium=peu&utm_campaign=links_subscriptors_intern"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/banner_subscriptors.png"></a>
					</div>
				</div>
			</div>
			<hr/>
			<div class="list_menus_footer site-footer-inside">
				<div class="bot-footer-list site-footer-inside list_menus_footer_container">
						<div class="column_footer">
		<div class="menu-menu-footer-pais-container"><ul id="menu-menu-footer-pais" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://www.vilaweb.cat/categoria/pais/">País</a>
<ul class="sub-menu">
	<li id="menu-item-23383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23383"><a href="http://www.vilaweb.cat/categoria/pais/andorra/">Andorra</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.vilaweb.cat/categoria/pais/catalunya-nord/">Catalunya Nord</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.vilaweb.cat/categoria/pais/franja-de-ponent/">Franja de Ponent</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.vilaweb.cat/categoria/pais/illes/">Illes</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.vilaweb.cat/categoria/pais/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.vilaweb.cat/categoria/pais/principat/">Principat</a></li>
	<li id="menu-item-134860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134860"><a href="http://www.vilaweb.cat/etiqueta/barcelona/">Barcelona</a></li>
	<li id="menu-item-134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134863"><a href="http://www.vilaweb.cat/etiqueta/valencia/">València</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-mon-container"><ul id="menu-menu-footer-mon" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="http://www.vilaweb.cat/categoria/mon/">Món</a>
<ul class="sub-menu">
	<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="http://www.vilaweb.cat/categoria/mon/africa/">Àfrica</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.vilaweb.cat/categoria/mon/alguer/">L&#8217;Alguer-Sardenya</a></li>
	<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="http://www.vilaweb.cat/categoria/mon/america/">Amèrica</a></li>
	<li id="menu-item-29291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29291"><a href="http://www.vilaweb.cat/categoria/mon/asia-pacific/">Àsia-Pacífic</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://www.vilaweb.cat/categoria/mon/europa/">Europa</a></li>
	<li id="menu-item-23381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23381"><a href="http://www.vilaweb.cat/categoria/mon/espanya/">Espanya</a></li>
	<li id="menu-item-30589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30589"><a href="http://www.vilaweb.cat/categoria/mon/franca/">França</a></li>
	<li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="http://www.vilaweb.cat/categoria/mon/llevant/">Llevant</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.vilaweb.cat/categoria/mon/occitania/">Occitània</a></li>
	<li id="menu-item-23382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23382"><a href="http://www.vilaweb.cat/categoria/mon/pais-basc/">País Basc</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-societat-container"><ul id="menu-menu-footer-societat" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="http://www.vilaweb.cat/categoria/societat/">Societat</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.vilaweb.cat/categoria/societat/ecologia/">Ecologia</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.vilaweb.cat/categoria/societat/educacio/">Educació</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.vilaweb.cat/categoria/societat/esports/">Esports</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.vilaweb.cat/categoria/societat/policia-i-justicia/">Policia i justícia</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.vilaweb.cat/categoria/societat/sanitat/">Sanitat</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-opinio-container"><ul id="menu-menu-footer-opinio" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.vilaweb.cat/categoria/opinio/">Opinió</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.vilaweb.cat/categoria/opinio/editorial/">Editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.vilaweb.cat/categoria/opinio/mail-obert/">Mail Obert</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.vilaweb.cat/categoria/opinio/opinions-contundents/">Opinió contundent</a></li>
	<li id="menu-item-133920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133920"><a href="http://www.vilaweb.cat/categoria/opinio/closcadelletra/">Closcadelletra</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.vilaweb.cat/categoria/opinio/analisi/">Anàlisi</a></li>
	<li id="menu-item-7326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7326"><a href="http://www.vilaweb.cat/categoria/opinio/cartes-creuades/">Cartes Creuades</a></li>
	<li id="menu-item-133921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133921"><a href="http://www.vilaweb.cat/categoria/opinio/la-inopia-nacional/">La inòpia nacional</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="http://www.vilaweb.cat/categoria/opinio/correus-dels-lectors/">Correus dels lectors</a></li>
	<li id="menu-item-133922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133922"><a href="http://www.vilaweb.cat/categoria/opinio/missatges-directes/">Missatges directes</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-cultura-container"><ul id="menu-menu-footer-cultura" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.vilaweb.cat/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.vilaweb.cat/categoria/cultura/art-i-museus/">Art i museus</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.vilaweb.cat/categoria/cultura/arts-esceniques/">Arts escèniques</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.vilaweb.cat/categoria/cultura/associacions/">Associacions</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.vilaweb.cat/categoria/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.vilaweb.cat/categoria/cultura/cultura-popular/">Cultura popular</a></li>
	<li id="menu-item-7300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7300"><a href="http://www.vilaweb.cat/categoria/cultura/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.vilaweb.cat/categoria/cultura/llengua/">Llengua</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.vilaweb.cat/categoria/cultura/lletres/">Lletres</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7301"><a href="http://www.vilaweb.cat/categoria/cultura/mitjans-de-comunicacio/">Mitjans de comunicació</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.vilaweb.cat/categoria/cultura/musica/">Música</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-economia-container"><ul id="menu-menu-footer-economia" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="http://www.vilaweb.cat/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="http://www.vilaweb.cat/categoria/economia/borsa/">Borsa</a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="http://www.vilaweb.cat/categoria/economia/cooperativisme/">Cooperativisme</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.vilaweb.cat/categoria/economia/empreses/">Empreses</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="http://www.vilaweb.cat/categoria/economia/ocupacio/">Ocupació</a></li>
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.vilaweb.cat/categoria/economia/sindicalisme/">Sindicalisme</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="http://www.vilaweb.cat/categoria/economia/tributs/">Tributs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-ciencia-container"><ul id="menu-menu-footer-ciencia" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/">Ciència i Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-133938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133938"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/ciencia/">Ciència</a></li>
	<li id="menu-item-133939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133939"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/internet/">Internet</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/linternauta/">L&#8217;internauta</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/apps/">Mòbils</a></li>
	<li id="menu-item-133940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133940"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/jocs/">Jocs</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-publicacions-container"><ul id="menu-menu-footer-publicacions" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="http://www.vilaweb.cat/categoria/publicacions/">Publicacions</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="http://www.vilaweb.cat/categoria/publicacions/nuvol/">Núvol</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.vilaweb.cat/categoria/ciencia-i-tecnologia/metode/">Mètode</a></li>
	<li id="menu-item-133933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133933"><a href="http://surtdecasa.cat">Surtdecasa.cat</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="http://www.vilaweb.cat/categoria/publicacions/teatre-barcelona/">Teatre Barcelona</a></li>
	<li id="menu-item-133934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133934"><a href="http://www.vilaweb.cat/categoria/fosbury/">Fosbury</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.vilaweb.cat/categoria/publicacions/cetrencada/">Cetrencada</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7307"><a href="http://www.vilaweb.cat/categoria/publicacions/cultura-popular-bcn/">Cultura Popular BCN</a></li>
	<li id="menu-item-7308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7308"><a href="http://www.vilaweb.cat/categoria/publicacions/fes-ta-festa/">Fes ta festa</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://www.vilaweb.cat/categoria/publicacions/inspira/">Inspira</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="http://www.vilaweb.cat/categoria/publicacions/tornaveu/">Tornaveu</a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="http://www.vilaweb.cat/categoria/publicacions/verkami/">Verkami</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-serveis-container"><ul id="menu-menu-footer-serveis" class="menu"><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825"><a href="/serveis/">Serveis</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://botiga.vilaweb.cat/">Botiga</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="/xat/">Xat</a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824"><a href="/vilaweb-pdf/">PDF</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a href="http://www.vilaweb.cat/biblioteca">Biblioteca</a></li>
</ul>
</li>
</ul></div>	</div>
	<div class="column_footer">
		<div class="menu-menu-footer-edicions-locals-container"><ul id="menu-menu-footer-edicions-locals" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="http://www.vilaweb.cat/categoria/locals/">Edicions</a>
<ul class="sub-menu">
	<li id="menu-item-134872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134872"><a href="http://english.vilaweb.cat">VilaWeb in English</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1389"><a href="http://australia.vilaweb.cat">Austràlia</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://castello.vilaweb.cat">Castelló de la Plana</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://catalunyanord.vilaweb.cat">Catalunya Nord</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1395"><a href="http://mollerussa.vilaweb.cat">Mollerussa</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396"><a href="http://ontinyent.vilaweb.cat">Ontinyent</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1397"><a href="http://vic.vilaweb.cat">Vic</a></li>
</ul>
</li>
</ul></div>	</div>
									</div>
			</div>
			 <hr/>
			 
			<div id="bottom_social_footer" class="bottom_social_footer site-footer-inside">
				<div class="bot-footer-list site-footer-inside">
					<div class="bottom_social_footer_left" >
						<p>Subscriu-re'm al<br/> butlletí de notícies:</p>
					</div>

					<div class="bottom_social_footer_left cell-form" >
						<div class="inline_right">
							<form action="//partal.us8.list-manage.com/subscribe/post?u=b3c3c84eccc60cc3b3d83a934&amp;id=18f890d542" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-newsletter-footer" target="_blank" novalidate>						
								<input type="email" value="" name="EMAIL" placeholder="Escriu el teu mail" class="search-email-field" id="mce-EMAIL">														
								<a class="newsletter" id="input-subscribe-arrow" onclick="javascript:$('#mc-embedded-subscribe-form').submit();"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_newsletter_peu.png"></a>
							</form>
						</div>
					</div>
					<div class="bottom_social_footer_left cell-form" >
						<p class="colaborador-text">Amb la</br> col·laboració de:</p>
						<img class="generalitat" src="/wp-content/themes/twentythirteen-child/img/logos-gene-cat.png">
						<img class="generalitat" src="/wp-content/themes/twentythirteen-child/img/logos-gene_val.png">
					</div>

					<div class="bottom_social_footer_right" >
						<div class="bottom_social_footer_right_inside">
							<div class="line_icons_right_header">
								<a class="list-group-item" href="http://www.twitter.com/VilaWeb"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_twitter_taronja.png"></a>
								<a class="list-group-item" href="http://www.facebook.com/VilaWeb"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_facebook_taronja.png"></a>
								<a class="list-group-item" href="#"><img src="//www.vilaweb.cat/wp-content/themes/twentythirteen-child/img/ico_compartir_taronja.png"></a>
							</div>	
						</div>	
					</div>
				</div>
			</div>
			
			

			<div class="bot-footer">
				<div class="bot-footer-list site-footer-inside">
					<div class="footer-inside-div">
						<div class="bot-footer-list-left float-left">
							<span>© Partal, Maresma i Associats sl</span>
						</div>
						<div class="bot-footer-list-right-contactar">
							<a href="http://www.vilaweb.cat/contacte">Contactar</a>
						</div>
						<div class="bot-footer-list-right float-right">
							<ul>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/qui-som">L'empresa</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/publicitat/presentacio/">Contractar publicitat</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/avis-legal">Avís Legal</a>
								</li>
								<li class="li-item">
									<a href="http://www.vilaweb.cat/privacy-policy">Privacy Policy</a>
								</li>
								<li class="li-item">
									<a href="/">OJD</a>
								</li>
								<li class="li-item">
									<a href="/">Consell de la Informació</a>
								</li>
								<li class="not-border">
									<a href="http://www.vilaweb.cat/copia-i-distribucio/">Creative Commons</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			
		</footer><!-- #colophon -->
		<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1146685&screenLayer=1&mode=NONE&home=http://www.vilaweb.cat/"></script><script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/accordion-shortcode-and-widget/js/bootstrap.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/accordion-shortcode-and-widget/js/accordion.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.vilaweb.cat\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-content/themes/twentythirteen/js/functions.js?ver=2014-06-08'></script>
<script type='text/javascript' src='http://www.vilaweb.cat/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

</div><!-- #page -->
</body>
</html>



